Forum Klubu ROVERki.pl :: [R820] Silnika nie mogę uruchomić
GarażTechniczny FAQSzukajFAQRejestracjaZaloguj





Poprzedni temat «» Następny temat
Przesunięty przez: sTERYD
Czw Lis 18, 2010 12:17
[R820] Silnika nie mogę uruchomić
Autor Wiadomość
marcus 




Pomógł: 6 razy
Dołączył: 29 Mar 2007
Posty: 97
Skąd: Bydgoszcz



Wysłany: Sro Maj 23, 2007 22:58   [R820] Silnika nie mogę uruchomić
Typ: Ti Rodzaj silnika: benzyna Pojemnosc silnika: 2.0 Rok produkcji: 1995

No więc jest problem :cry: , a juz myślałem że sie uda, ale nie, silnika nie mogę uruchomić!Najpierw nie paliły dwa cylindry, później nie można było wogóle uruchomić silnika. W efekcie głowica poszła do remontu, ale po zamontowaniu problem jest nadal taki sam. Wtryskując paliwo bezpośrednio do kolektora silnik pali, ale normalnie to nie. Już nie wiemy co robić :mad: . Może być coś nie tak z elktroniką tzn komp?. Czy może być problem z pamięcią błędów w kompie?. Paliwo dochodzi, iskra jest. Czy może mi ktoś cokolwiek doradzić, byłbym bardzo wdzięczny. :wink:

Ps. wiem że ten temat już był ale nie znalazłem nic dla R 800 wiec pytanie gdzie jest złącze diagnostyczne ?
Ostatnio zmieniony przez kasjopea Sob Sty 01, 2011 17:29, w całości zmieniany 1 raz  
 
 
 
SPAMU¦






Wysłany: Sro Maj 23, 2007 22:58   Post o charakterze reklamowym. Każde Twoje kliknięcie zwiększa nasze szanse przeżycia ;)




 
 
piter34 




Pomógł: 775 razy
Dołączył: 07 Sie 2003
Posty: 7419
Skąd: Kraków

Rover 800

Wysłany: Czw Maj 24, 2007 11:08   

Nie kumam.
Piszesz, że paliwo dochodzi (iskra jest), ale auto nie odpala, lecz jeśli podasz paliwo do kolektora to jest wszystko OK?
Moim zdaniem trzeba się przyjrzeć wtryskom.

Lokalizacji złącza diagnostycznego w załączniku (pozycja nr 4). Samodzielnie kodów nie odczytasz.
_________________
Nie udzielam pomocy na priv oraz na gg! Masz problem? Pisz na forum :)
 
 
AndrewS 
Klubowicz





Pomógł: 157 razy
Dołączył: 27 Lut 2001
Posty: 3555
Skąd: Puławy

Rover 800

Wysłany: Czw Maj 24, 2007 15:27   

a wyciagales listwe wtryskowa i kreciles silnikiem ??
wtedy ladnie widac czy wtryskiwacze faktycznie podaja paliwo
ja tak sprawdzalem w serii K
_________________
Pozdrawiam Andrzej
Rover 800, byl 214 Si 95
FSO 125p 1.4 16V MPI
Jawa 350
 
 
 
marcus 




Pomógł: 6 razy
Dołączył: 29 Mar 2007
Posty: 97
Skąd: Bydgoszcz



Wysłany: Czw Maj 24, 2007 16:34   

Dzięki Panowie za pomoc :wink:

Sam tego nie naprawiam, tylko z mechanikiem.

AndrewS napisał/a:
a wyciagales listwe wtryskowa i kreciles silnikiem ??
wtedy ladnie widac czy wtryskiwacze faktycznie podaja paliwo

tak, została wyciągnięta, tu jest ok.

Może komputer przekłamuje i podaje mu złą dawkę paliwa?
piter34 napisał/a:
Nie kumam.

Ja też nie kumam, Roverek mi nie działa, przez co mam dola :P
ale wierzę, że wspólnymi siłami się w końcu uda, bo już drugi miesiąc się z tym męczymy...
a na zlot przyjechać chcemy koniecznie :P
Ostatnio zmieniony przez marcus Czw Maj 24, 2007 16:47, w całości zmieniany 1 raz  
 
 
 
piter34 




Pomógł: 775 razy
Dołączył: 07 Sie 2003
Posty: 7419
Skąd: Kraków

Rover 800

Wysłany: Czw Maj 24, 2007 16:43   

Czy silnik pracuje, gdy opali na tym paliwie wlanym do kolektora?
_________________
Nie udzielam pomocy na priv oraz na gg! Masz problem? Pisz na forum :)
 
 
AndrewS 
Klubowicz





Pomógł: 157 razy
Dołączył: 27 Lut 2001
Posty: 3555
Skąd: Puławy

Rover 800

Wysłany: Czw Maj 24, 2007 16:52   

hmm paliwo jest iskra jest, to moze masz problem z alarmem, immo
chyba ze tego paliwa jest za malo pompa paliwa filtr ??
kurde nie mam pomyslu
_________________
Pozdrawiam Andrzej
Rover 800, byl 214 Si 95
FSO 125p 1.4 16V MPI
Jawa 350
 
 
 
marcus 




Pomógł: 6 razy
Dołączył: 29 Mar 2007
Posty: 97
Skąd: Bydgoszcz



Wysłany: Czw Maj 24, 2007 16:58   

piter34 napisał/a:
Czy silnik pracuje, gdy opali na tym paliwie wlanym do kolektora?


Tak, nawet potrafił wejść na chwilę na większe obroty podczas dodania gazu (a potem oczywiście gasł z powodu wypalenia wtryśniętego paliwa).

Edit:
AndrewS napisał/a:
hmm paliwo jest iskra jest, to moze masz problem z alarmem, immo

Właśnie czekamy na dobrego elektronika.
Jest jakiś sposób na ominięcie immo, alarmu?

Poza tym może trzeba by zresetować komputer, bo np pamięta błędy?

AndrewS napisał/a:
chyba ze tego paliwa jest za malo pompa paliwa filtr ??

hm... mechanik uważa, że jest to problem raczej po stronie komputera, ale wszelkie sugestie, tak jak tą, sprawdzimy dokładnie.
 
 
 
ADAM1 




Pomógł: 41 razy
Dołączył: 22 Sty 2006
Posty: 487
Skąd: Poeldijk



Wysłany: Czw Maj 24, 2007 22:52   

Mi to troche wyglada na usterke czujnika polozenia walu
_________________
.: Podpis użytkownika wymaga edycji :.
 
 
 
AndrewS 
Klubowicz





Pomógł: 157 razy
Dołączył: 27 Lut 2001
Posty: 3555
Skąd: Puławy

Rover 800

Wysłany: Pią Maj 25, 2007 02:43   

ale to seriia T nie K, chyba ze czujnik PWK jest taki sam
skoro on zapala za kazdym razem po podaniu recznie paliwa, to raczej to jednak nie PWK
_________________
Pozdrawiam Andrzej
Rover 800, byl 214 Si 95
FSO 125p 1.4 16V MPI
Jawa 350
 
 
 
piter34 




Pomógł: 775 razy
Dołączył: 07 Sie 2003
Posty: 7419
Skąd: Kraków

Rover 800

Wysłany: Pią Maj 25, 2007 13:35   

marcus napisał/a:
Poza tym może trzeba by zresetować komputer, bo np pamięta błędy?

Nie trzeba.

AndrewS napisał/a:
skoro on zapala za kazdym razem po podaniu recznie paliwa, to raczej to jednak nie PWK

Poza tym ponoć listwa podaje normalnie paliwo...
marcus napisał/a:
piter34 napisał/a:
Czy silnik pracuje, gdy opali na tym paliwie wlanym do kolektora?


Tak, nawet potrafił wejść na chwilę na większe obroty podczas dodania gazu (a potem oczywiście gasł z powodu wypalenia wtryśniętego paliwa).

A co jeśli wlejesz paliwo do kolektora, założysz listwę i odpalisz? Zgaśnie potem silnik?
_________________
Nie udzielam pomocy na priv oraz na gg! Masz problem? Pisz na forum :)
 
 
marcus 




Pomógł: 6 razy
Dołączył: 29 Mar 2007
Posty: 97
Skąd: Bydgoszcz



Wysłany: Pią Maj 25, 2007 17:58   

piter34 napisał/a:
Poza tym ponoć listwa podaje normalnie paliwo...

w tym właśnie sęk, podaje ale nie jesteśmy pewni, czy "normalnie. Z kluczyka, to tak jakby chciał zaskoczyc i to wszystko.

piter34 napisał/a:
A co jeśli wlejesz paliwo do kolektora, założysz listwę i odpalisz? Zgaśnie potem silnik?

Tego narazie nie wiem. W poniedziałek ma być ktoś kto zna sie na elektro. Wtedy sprawdzimy także i to.
 
 
 
zibi-gliwice 



Pomógł: 3 razy
Dołączył: 07 Cze 2003
Posty: 62
Skąd: Gliwice



Wysłany: Pią Maj 25, 2007 17:59   

sprawdzaliście ,czy pompa podaje Właściwą ilość paliwa?Może jest za niskie ciśnienie paliwa?Zapowietrzony układ paliwowy?Zobacz świece po nieudanej próbie odpalenia: suche czy mokre? Powodzenia ! Pozdrawiam!
 
 
majnus 




Pomógł: 2 razy
Dołączył: 22 Maj 2007
Posty: 42
Skąd: Irlandia



Wysłany: Sob Maj 26, 2007 01:55   

marcus napisał/a:
Z kluczyka, to tak jakby chciał zaskoczyc i to wszystko.


mialem tak w swojej 400-tce, krecilem kluczem, i chcial ale nie mogl odpalic

mechanik mi zmniejszyl odleglosci na swiecach (nie wiem czy dobrze napisalem :razz: ) i lapal pozniej odrazu.
 
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum

Wersja do drukuWersja do druku
Dodaj temat do ulubionych

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów [R820] Naprawa silnika
janusz_szelagow Rover serii 800 5 Pią Lip 25, 2008 23:56
sTERYD
Brak nowych postów [825 D]Nie mogę zgasić silnika
IPiotr Rover serii 800 7 Sob Paź 12, 2019 21:03
nanab
Brak nowych postów [R820] Problem z obrotami silnika
Adasko69 Rover serii 800 3 Nie Sie 05, 2007 21:08
marcus
Brak nowych postów [R820] Problem z rozruchem silnika
pawwelekgorko Rover serii 800 11 Nie Kwi 11, 2010 13:12
pawwelekgorko
Brak nowych postów [R820] Problem z uruchamianiem silnika z immobilajzerem
bogdan48 Rover serii 800 4 Czw Gru 06, 2007 22:21
blue827



Forum Klubu ROVERki.pl  
Powered by phpBB modified by Przemo © 2003 phpBB Group | © klub ROVERki.pl
Hosted by NETLink