Forum Klubu ROVERki.pl :: SOLVED [MGF 1.8 k- seria, 98] Auto skacze, dusi się
GarażTechniczny FAQSzukajFAQRejestracjaZaloguj





Poprzedni temat «» Następny temat
SOLVED [MGF 1.8 k- seria, 98] Auto skacze, dusi się
Autor Wiadomość
gumis35 



Dołączył: 01 Sie 2007
Posty: 5
Skąd: Warszawa



  Wysłany: Nie Paź 14, 2007 19:54   SOLVED [MGF 1.8 k- seria, 98] Auto skacze, dusi się

Od około trzech tygodni raz na 10 km wyczuwalne było szarpanie auta, jakby się dusił. Po dodaniu mocniej gazu objaw mijał. Niestety od dwóch dni zdecydowanie objawy się nasiliły. Na jałowym biegu czuć na kierownicy "bicie" i lekki skok obrotów- tak do 1000. Podczas jazdy, szczególnie na niższych obrotach samochodem szarpie. Dodam że 3 miesiące temu wymieniono świece, palec i kopułkę. Wtedy mg chodził naprawdę dobrze.

Co może być przyczyną? Z jakimi kosztami się to wiąże? Auto jest po remoncie silnika i wymianie uszczelki pod głowicą, czy to może mieć związek?
Ostatnio zmieniony przez Paul Wto Paź 16, 2007 23:54, w całości zmieniany 2 razy  
 
 
SPAMU¦






Wysłany: Nie Paź 14, 2007 19:54   Post o charakterze reklamowym. Każde Twoje kliknięcie zwiększa nasze szanse przeżycia ;)




 
 
ADAM1 




Pomógł: 41 razy
Dołączył: 22 Sty 2006
Posty: 487
Skąd: Poeldijk



Wysłany: Nie Paź 14, 2007 20:55   

Sprawdz czy dobrze masz zalozone przewody wysokiego napiecia. Podociskaj je
_________________
.: Podpis użytkownika wymaga edycji :.
 
 
 
AndrewS 
Klubowicz





Pomógł: 157 razy
Dołączył: 27 Lut 2001
Posty: 3529
Skąd: Puławy

Rover 800

Wysłany: Pon Paź 15, 2007 09:38   

u Seena kiedys podczas jazdy wysunal sie przewod WN z cewki i objawy byly podobne

z naprawa moze to miec o tyle zwiazek ze cos poprostu nie zostalo dobrze wcisniete
jakiej firmy kopulka i palec ??
_________________
Pozdrawiam Andrzej
Rover 800, byl 214 Si 95
FSO 125p 1.4 16V MPI
Jawa 350
 
 
 
gumis35 



Dołączył: 01 Sie 2007
Posty: 5
Skąd: Warszawa



Wysłany: Pon Paź 15, 2007 13:01   

Dzięki za pomysł,

Zaraz będę próbował podociskać WN. Kopułka i palec są kupione i założone w Ecc Babice, więc powinny być ok. Jeśli to wystarczy to będzie ekstra, bo autem ciężko jest teraz jeździć :cry:

Jakieś inne pomysły?
 
 
andyzpl 




Pomógł: 3 razy
Dołączył: 30 Maj 2005
Posty: 52
Skąd: Myslovitz



Wysłany: Pon Paź 15, 2007 19:44   

Sprawdź czujnik temperatury płynu chłodniczego.
U mnie po wystąpieniu podobnych objawów - czyszczenie czujnika pomogło ;-)))
_________________
.: Podpis użytkownika wymaga edycji :.
 
 
 
gumis35 



Dołączył: 01 Sie 2007
Posty: 5
Skąd: Warszawa



Wysłany: Wto Paź 16, 2007 22:57   

problem rozwiązany, na szczęście trzeba było powtórnie palec wymienić. Wszystkie problemy zniknęły i autko chodzi wzorowo. Ale dzięki za sugestie.
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum

Wersja do drukuWersja do druku
Dodaj temat do ulubionych

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów [MGf 1.8vvci 2000r]skacze na boki podczas przyspieszania :(
Problem z układem jezdnym a może skrzynia ?
Jarek3 MGF i MG TF 8 Sro Mar 26, 2008 21:32
Jarek3
Brak nowych postów [K-seria] Mapowanie MEMS 3 MG TF 135 KM
mlodyolek MGF i MG TF 42 Nie Gru 09, 2018 19:13
mc.hanek
Brak nowych postów [MG TF] auto pływa przy jezdzie help!
nilden MGF i MG TF 11 Sob Sty 25, 2014 22:19
prettym



Forum Klubu ROVERki.pl  
Powered by phpBB modified by Przemo © 2003 phpBB Group | © klub ROVERki.pl
Hosted by NETLink