Forum Klubu ROVERki.pl :: [R620] Gniazdo zapalniczki nie działa, pomocy::)
GarażTechniczny FAQSzukajFAQRejestracjaZaloguj





Poprzedni temat «» Następny temat
Udostepnij na Facebook [R620] Gniazdo zapalniczki nie działa, pomocy::)

który bezpiecznik od gniazda zapalniczki?
Autor Wiadomość
sq6owm 




Dołączył: 31 Sie 2008
Posty: 8
Skąd: Wałbrzych




  Wysłany: Sob Sie 08, 2009 15:46   [R620] Gniazdo zapalniczki nie działa, pomocy::)
Typ: SDi Rodzaj silnika: diesel Pojemnosc silnika: 2.0 Rok produkcji: 1998

Witam!

Niedawno czyscilem gniazdo zapalniczki bo cale bylo brudne ... i od tego momentu wogóle przestało działać. Czy mogło dojść do jakiegoś zwarcia??


Mam pytanie , gdzie dokladnie znalesc bezpiecznik do tego gniazda zapalniczki??
Wiem ze pod maska silnika w czarnej skrzynce po lewej sa bezpieczniki ale nie wiem dokładnie który odpowiada za gniazdo.... Wydaje mi sie ze sprawdziłem wszystkie miernikiem ale nic nie znalazlem.

Z gory dzieki za pomoc Pozdr!
Ostatnio zmieniony przez kasjopea Pon Lut 21, 2011 22:27, w całości zmieniany 1 raz  
 
 
SPAMU¦







Wysłany: Sob Sie 08, 2009 15:46   Post o charakterze reklamowym. Każde Twoje kliknięcie zwiększa nasze szanse przeżycia ;)




 
 
Deamian 




Pomógł: 36 razy
Dołączył: 10 Lip 2008
Posty: 477
Skąd: Józefów k/Łukowa

Rover 600


Wysłany: Sob Sie 08, 2009 19:12   

Są jeszcze w środku samochodu przy nogach kierowcy po lewej stronie na dole. Tam posprawdzaj jeszcze
_________________
Na najprostsze rozwiązania najtrudniej wpaść.
Chyba dlatego ten świat jest taki pokręcony. ;)
 
 
 
RoBBoD 




Pomógł: 1 raz
Dołączył: 22 Paź 2008
Posty: 267
Skąd: Poznań

Rover 600


Wysłany: Nie Sie 09, 2009 09:26   

Tyle że jeśli radio Ci działa to nie bezpiecznik bo są na jednym...
_________________
.: Podpis u¿ytkownika wymaga edycji :.
 
 
 
zuber84cool 




Pomógł: 64 razy
Dołączył: 09 Cze 2009
Posty: 865
Skąd: Zewsząd

Rover 600


Wysłany: Nie Sie 09, 2009 11:17   

Ja to mógłbym się obyć beż zapalniczki... jestem nie palący,no właśnie mógłbym gdyby nie różne ładowarki GPS,transmitery itp to się przydaje :wink: takie mały OT i nie bierzcie sobie tego do serca :razz:
_________________
JDM OPTION | Cultstyle.pl
 
 
 
xtek 



Pomógł: 16 razy
Dołączył: 25 Cze 2005
Posty: 915
Skąd: Kraków




Wysłany: Nie Sie 09, 2009 14:16   

RoBBoD napisał/a:
Tyle że jeśli radio Ci działa to nie bezpiecznik bo są na jednym...


Nie wprowadzaj go w blad. Radio jest na bezpieczniku z gornym swiatelkiem. Zapalniczka jest na jednym bezpieczniku z dmuchawa.

Sprawdz bezpiecznik opisany jako HEATER MOTOR. Znajduje sie pod maska. Wymienisz i bedzie ok.
 
 
Vader 



Pomógł: 1 raz
Dołączył: 14 Maj 2008
Posty: 137
Skąd: Bytom

Rover 600


Wysłany: Pon Sie 10, 2009 13:33   

U mnie była sytuacja taka, że zapalniczka w ogole nie miała bezpiecznika indywidualnego. Po prostu, któregoś dnia przepalił sie kabel i tyle. Musialem dorobić sobie osobny bezpiecznik na zapalniczkę. Trudno powiedzieć, czy to spowodowane było tym, że poprzedni właściciel coś namieszał czy nie.
_________________
http://forum.roverki.eu/v...p=607025#607025
 
 
 
Tomasz620 




Pomógł: 2 razy
Dołączył: 03 Sie 2008
Posty: 163
Skąd: Z KOBRY




Wysłany: Pon Sie 10, 2009 16:21   

siemanko..no u mnie to samo jest.. nic niegrzebałem i samo z siebie sie popsuło.. dzięki za wskazówki..POZDRAWIAM :P
 
 
sq6owm 




Dołączył: 31 Sie 2008
Posty: 8
Skąd: Wałbrzych




Wysłany: Pon Sie 10, 2009 17:56   

DZIEKUJE WSZYSTKIM KOLEGA ZA ODPOWIEDZI A W SZCZEGOLNOSCI KOLEDZE Deamian, KTORY MI POMOGL , ODNALAZLEM BEZPIECZNIK KTORY ZNAJDOWAL SIE W SKRZYNCE POD KIEROWNICA PO LEWEJ - BEZPIECZNIK NA POZYCJI 11 - 15A , WYMINILEM I WSZYTSKO JUZ DZIALA JAK BYLO PRZEDTEM. JA TEZ JESTEM OSOBA NIE PALACA ALE CB DZIALA NA WTYCZKE DO ZAPALNICZKI:)

POZDRAWIAM!
 
 
Brt 
Klubowicz
mgz insz.





Pomógł: 1050 razy
Dołączył: 08 Cze 2004
Posty: 11324
Skąd: Głogów





Wysłany: Pon Sie 10, 2009 22:43   

super :) ... ale następnym razem wyłączysz CapsLock ;> ;)
_________________
Pozdrawiam - Brt


Nie udzielam pomocy na priv :!: Masz problem pisz na forum :ok:
 
 
lybra 




Pomógł: 3 razy
Dołączył: 05 Maj 2009
Posty: 66
Skąd: CK Scyzoryków

Rover 200


Wysłany: Sob Wrz 26, 2009 21:28   HEATER MOTOR bezpiecznik

A ja mówię dzięki xtek :)
Siadła zapalniczka i nawiew.
Niby szukałem odrazu w bezpiecznikach (głównie pod kierownicą) i nic nie znalazłem. Doszło do tego że wyjąłem wentylator po 2 godzinach męczarni i na darmo bo po radzie xtek'a znalazłem przepalony bezpiecznik pod maską - HEATER MOTOR.

Narobiłem sobie tylko roboty no ale przy okazji znalazłem przerwany rezystor (spiralkę) 1ego biegu nawiewu.
_________________
Szukam boczków od R25 3-drzwi
 
 
 
-BEST- 




Dołączył: 12 Sie 2009
Posty: 38
Skąd: WROCŁAW




Wysłany: Sro Wrz 30, 2009 01:34   

A co wtedy gdy to nie bezpiecznik ?? ??? :roll:
_________________
-BEST-
 
 
lybra 




Pomógł: 3 razy
Dołączył: 05 Maj 2009
Posty: 66
Skąd: CK Scyzoryków

Rover 200


Wysłany: Sro Wrz 30, 2009 10:22   re BEST

No to sprawdź przewody .
_________________
Szukam boczków od R25 3-drzwi
 
 
 
-BEST- 




Dołączył: 12 Sie 2009
Posty: 38
Skąd: WROCŁAW




Wysłany: Pon Maj 03, 2010 21:42   

Szanowni koledzy,
mam prośbę proszę powiedzcie mi gdzie zajdę te bezpieczniki w R420DI ?? ??
Szukałem pod kierownicą i może źle szukałem ale nie znalazłem tam bezpieczników.
Z góry dzięki za pomoc.

PS
dodam tylko że rado też nie działa mimo że jest podświetlone - dziwne... :roll:
_________________
-BEST-
 
 
biniooo
[Usunięty]







Wysłany: Czw Lip 22, 2010 20:22   

u mnie nie dziala zapalniczka (nie podaje pradu) ale jak cos wloze do niej to zapala sie kontrolka od ogrzewania tylnej szyby...
gasnie dopiero po jakims czasie jak wylacze zaplon. wiec odlaczylem w cholerke kable od wlacznika ogrzewania tylnej szyby.
ktos mial podobnie czy moj egzemplarz byl robiony moze przez jakiegos elektryka-czarodzieja?
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum

Wersja do druku
Dodaj temat do ulubionych

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów [R600] Gniazdo zapalniczki w bagażniku
magill Rover serii 600, Honda Accord 5 Czw Lip 12, 2012 10:32
magill
Brak nowych postów [R620Sdi] gniazdo zapalniczki demontaż
Bartek88 Rover serii 600, Honda Accord 9 Czw Kwi 28, 2011 21:54
kruszan
Brak nowych postów [R620] ABS nie działa
mimo że kontrolka nie świeci
zygota Rover serii 600, Honda Accord 14 Nie Paź 14, 2007 19:23
giewu
Brak nowych postów [R620] Nie działa nawiew
krajan32 Rover serii 600, Honda Accord 8 Pią Lip 18, 2008 20:43
krajan32
Brak nowych postów [R620] Nie działa szyberdach
Gość Rover serii 600, Honda Accord 3 Czw Wrz 13, 2007 15:21
thef



Forum Klubu ROVERki.pl  
Powered by phpBB modified by Przemo © 2003 phpBB Group | © klub ROVERki.pl
Hosted by NETLink