Forum Klubu ROVERki.pl :: [Rover 400] Zgasł i nie odpala
GarażTechniczny FAQSzukajFAQRejestracjaZaloguj





Poprzedni temat «» Następny temat
[Rover 400] Zgasł i nie odpala
Autor Wiadomość
Sirk 




Pomógł: 16 razy
Dołączył: 12 Sie 2011
Posty: 315
Skąd: Nowa Ruda

Rover 400

Wysłany: Sro Wrz 28, 2011 23:43   

Jeśli widzisz niebieskie iskry na przewodzie WN, to znaczy że proszą się o wymianę. Mają po prostu już przebicie. Dlatego masz problem również z odpaleniem.
_________________
Czasami spotkasz na swojej drodze osobę której nie należy wkur***ć. To będę Ja.
http://forum-lines.ru/rez/ab236900.gif
 
 
SPAMU¦






Wysłany: Sro Wrz 28, 2011 23:43   Post o charakterze reklamowym. Każde Twoje kliknięcie zwiększa nasze szanse przeżycia ;)




 
 
damianwierz 



Dołączył: 14 Sie 2011
Posty: 12
Skąd: Lichtajny



Wysłany: Nie Paź 16, 2011 22:09   

Przewody wymieniłem, ale dalej nic;/

[ Dodano: Nie Paź 16, 2011 22:09 ]
Panowie da się coś jeszcze z tym zrobić?
 
 
sTERYD 
Klubowicz





Pomógł: 1094 razy
Dołączył: 20 Cze 2006
Posty: 10669
Skąd: ZGL / szczecin



Wysłany: Pon Paź 17, 2011 08:44   

sprawdzałeś kompresję?

albo ciśnienie na listwie wtryskowej?

oczywiście że się da naprawić, tylko najpierw trzeba wiedzieć co się zepsuło :/
_________________
W przypadku obu Roverków w zasadzie mogę powiedzieć, że to spełnienie marzeń. Całe szczęście zostało jeszcze trochę do spełnienia ;)
 
 
 
damianwierz 



Dołączył: 14 Sie 2011
Posty: 12
Skąd: Lichtajny



Wysłany: Nie Paź 23, 2011 18:18   

nie sprawdzałem gdyż znajomy mówił mi że to nie może być przyczyną bo gdyby nawet to samochód za którymś razem by zapalił a tu można kręcić i nic (tylko aku rozładowany)
Teraz zamówiłem silniczek krokowy na wymianę ale albo i on jest zepsuty albo oba są dobre..
Nie włączają się ani stary ani ten nowy "używany" trzymając w dłoniach czuć jak coś w nim pstryka ale na tym koniec;/ Szukałem nowego ale nigdzie nie mogę znaleźć (allegro i sprzedawcy w okolicy)
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum

Wersja do drukuWersja do druku
Dodaj temat do ulubionych

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Przyklejony: [Rover 400/45/MG ZS] Artykuły, z którymi warto się zapoznać
kasjopea Rover serii 400/45, Honda Civic i MG ZS 0 Pią Lut 18, 2011 21:07
kasjopea
Brak nowych postów [Rover 400] Dlaczego zgasł i dlaczego teraz nie odpala.
Arn0ldS Rover serii 400/45, Honda Civic i MG ZS 12 Nie Sie 25, 2013 10:25
mcjg
Brak nowych postów [45 iDT 02'] Zgasł i nie odpala :/
PopaY Rover serii 400/45, Honda Civic i MG ZS 38 Pon Gru 28, 2009 18:20
PopaY
Brak nowych postów [R45] Zgasł i nie odpala
grzegorz_k. Rover serii 400/45, Honda Civic i MG ZS 7 Wto Gru 11, 2007 15:58
Brt
Brak nowych postów [R414] Zgasł i nie odpala
cige Rover serii 400/45, Honda Civic i MG ZS 14 Wto Sty 15, 2008 19:16
Brt



Forum Klubu ROVERki.pl  
Powered by phpBB modified by Przemo © 2003 phpBB Group | © klub ROVERki.pl
Hosted by NETLink