Forum Klubu ROVERki.pl :: [R214] Ustawienie lamp - dziwnie świeca
GarażTechniczny FAQSzukajFAQRejestracjaZaloguj





Poprzedni temat «» Następny temat
Udostepnij na Facebook [R214] Ustawienie lamp - dziwnie świeca
Autor Wiadomość
dajkam2 



Dołączył: 13 Lut 2016
Posty: 10




Wysłany: Pią Lut 03, 2017 13:00   [R214] Ustawienie lamp - dziwnie świeca
Typ: Si Rodzaj silnika: benzyna Pojemnosc silnika: 1.4 16v Rok produkcji: 1999

Witam wszystkich... Mam taki problem ze światłami albowiem po prostu słabo świecą. Auto niedawno miało spotkanie z krawężnikiem i od tego czasu światła świecą dość dziwnie. Dobrze jest oświetlone jakieś 5m przed autem, dalej nie widać niemal nic i dopiero na wyżej jest oświetlana przestrzeń... Sytuacja na światłach drogowych jest identyczna i jeszcze bardziej widać różnicę... Dodatkowo stwierdziłem że na długich teraz jest tak jak na mijania wcześniej... Nie wiem o co chodzi, wydaje mi się że żarówki świecą w dół i przez to jest te kilka metrów dobrze oświetlone a potem jakby odbłyśnik świecił centralnie przez auto zamiast na drogę. Sytuacja jest bardzo uciążliwa szczególnie jak się jedzie po mokrej jezdni w środku nocy poza terenem zabudowany gdzie nie ma lamp przy drodze.. Postaram się poniżej wrzucić zdjęcia jak to wygląda na postoju. Telefon dość podjaśnia i zapewniam że tak dobrze na żywo nie widać bo światło jest dużo ciemniejsze. Dalsza połowa światła rzucanego na śnieg jest po prostu słabo widoczna a podczas jazdy nie jest prawie w ogóle widoczna...

Jest możliwość jakieś poprawy tego?? Jakieś ustawienie żarówek względem odbłyśnika??

[ Dodano: Pią Lut 03, 2017 12:56 ]
https://imageshack.us/i/pmEDJ7RMj mijania

https://imageshack.us/i/pnGNnM3Xj drogowe


[ Dodano: Pią Lut 03, 2017 13:00 ]
https://imageshack.us/i/pmRSBgwAj Opis w czym problem na podstawie zdjęcia[/b][/u]
 
 
SPAMU¦







Wysłany: Pią Lut 03, 2017 13:00   Post o charakterze reklamowym. Każde Twoje kliknięcie zwiększa nasze szanse przeżycia ;)




 
 
Saaphyri 



Dołączył: 29 Sie 2016
Posty: 119

Rover 200


Wysłany: Pon Kwi 03, 2017 18:44   

Tez tak kiedyś miałem ale w innym aucie, żarówka porpostu sie obluzowała i świeciła do góry na znaki zamiast na droge, lampy moga byc dobre ale żarówka w środku źle ustawiona. ;
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum

Wersja do druku
Dodaj temat do ulubionych

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów [R 416 Tourer] Dziwnie działajacy wskaźnik temperatury
as35 Rover 200/400 lata 92-95 (kanciak)
oraz Rover 200 coupe/cabrio i Rover 400 tourer
19 Pią Lip 20, 2007 13:43
as35
Brak nowych postów [R-200 coupe r-97] ustawienie kół :)
kerys Rover 200/400 lata 92-95 (kanciak)
oraz Rover 200 coupe/cabrio i Rover 400 tourer
0 Wto Mar 02, 2010 17:38
kerys
Brak nowych postów [R416 91r] Bezskuteczne poszukiwania lamp przednich
Gość Rover 200/400 lata 92-95 (kanciak)
oraz Rover 200 coupe/cabrio i Rover 400 tourer
9 Wto Sie 28, 2007 16:44
AndrewS
Brak nowych postów [R418] Ustawienie rozrządu :(
mista_freez Rover 200/400 lata 92-95 (kanciak)
oraz Rover 200 coupe/cabrio i Rover 400 tourer
4 Pią Maj 18, 2007 09:02
piter34
Brak nowych postów [R 216 97' Coupe] Dokładanie wyposażenie elek. ster. lamp
Vesper416 Rover 200/400 lata 92-95 (kanciak)
oraz Rover 200 coupe/cabrio i Rover 400 tourer
0 Czw Cze 03, 2010 16:28
Vesper416



Forum Klubu ROVERki.pl  
Powered by phpBB modified by Przemo © 2003 phpBB Group | © klub ROVERki.pl
Hosted by NETLink