Forum Klubu ROVERki.pl :: [R214] Problem z wycieraczkami.
GarażTechniczny FAQSzukajFAQRejestracjaZaloguj





Poprzedni temat «» Następny temat
Udostepnij na Facebook [R214] Problem z wycieraczkami.
Autor Wiadomość
Wektor 



Dołączył: 09 Lut 2016
Posty: 5




  Wysłany: Pią Sty 12, 2018 22:33   [R214] Problem z wycieraczkami.
Typ: Si Rodzaj silnika: benzyna Pojemnosc silnika: 1.4 8v Rok produkcji: 1998

Witam, Mam problem z wycieraczką tylną i przednim spryskiwaczem.
Przestało działać nagle podczas jazdy. Przedni wycieraczka i tylny spryskiwacz działa.
Wymieniłem przełącznik zespolony na inny i dalej to samo.
Podpowiedzcie mi czy to normalne ze tylny spryskiwacz działa jak się pociągnie manetkę do przodu a, przedni jak się przekręci przełącznik do włączenia tylnej wycieraczki?
Jutro jeszcze sprawdzę wiązkę w tylnej klapie.
Za każdą pomoc z góry dziękuję. Pozdrawiam, Kamil :)
 
 
SPAMU¦







Wysłany: Pią Sty 12, 2018 22:33   Post o charakterze reklamowym. Każde Twoje kliknięcie zwiększa nasze szanse przeżycia ;)




 
 
nanab 



Pomógł: 4 razy
Dołączył: 21 Kwi 2017
Posty: 269




Wysłany: Sob Sty 13, 2018 01:53   

To nie jest normalne.
 
 
Wektor 



Dołączył: 09 Lut 2016
Posty: 5




Wysłany: Sob Sty 13, 2018 16:59   

No ja wiem. Ale tak kupiłem. Co teraz z tym zrbic ?

[ Dodano: Sob Sty 13, 2018 05:40 ]
Potrzebowałbym może zdjęcie jak jest wpięte do koatek przy przełczniku zesspolonym. Posiada ktos takie ? Moze tu mam zle wpiete i dlatego tak jest :(

[ Dodano: Sob Sty 13, 2018 16:59 ]
Pomoze ktoś??
 
 
seraph 




Pomógł: 11 razy
Dołączył: 05 Lut 2016
Posty: 195

Rover 200


Wysłany: Nie Sty 14, 2018 13:47   

Wydaje mi się, że najprościej to zamienić wtyczki przy pompkach spryskiwaczy. Wygląda właśnie jakby ktoś je odwrotnie podłączył. Jak wyjmiesz plastikowe nadkole po prawej to jest dostęp do pompek.
A tylna wycieraczka stanęła na amen? Nie próbowałeś jej ruszyć, albo włączyć przy otwartym bagażniku? Przełącznik klika przy próbie uruchomienia?
 
 
Wektor 



Dołączył: 09 Lut 2016
Posty: 5




Wysłany: Wto Sty 16, 2018 20:21   

Nic nie slychac przy przekreceniu przelacznika.

[ Dodano: Wto Sty 16, 2018 20:21 ]
Witam.
Dzisiaj zakrzalem do tego przekaznika w bagaznikuza tylna lampa. Byl caly zalany. Najprawdopodobiej cieknie zza lampy. Czy to moze byc przyczyna ?
Jutro to wysusze i jakos zabezpiecze.
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum

Wersja do druku
Dodaj temat do ulubionych

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów [R214 1.4 98r] Problem z wycieraczkami
damiano1996 Rover serii 200/25, MG ZR i Streetwise 5 Czw Maj 06, 2010 18:23
damiano1996
Brak nowych postów [R214] Problem z wycieraczkami
Lukasz17i Rover serii 200/25, MG ZR i Streetwise 14 Czw Lut 23, 2012 00:26
Lukasz17i
Brak nowych postów [r214]1997 problem z wycieraczkami
luki508 Rover serii 200/25, MG ZR i Streetwise 4 Czw Sty 28, 2010 13:47
truten23
Brak nowych postów [R214 1,4 1999] Problem z wycieraczkami
nowy_rover Rover serii 200/25, MG ZR i Streetwise 9 Czw Cze 24, 2010 20:12
nowy_rover
Brak nowych postów [R25]Problem z wycieraczkami
maciek73 Rover serii 200/25, MG ZR i Streetwise 7 Wto Paź 25, 2011 18:48
maciek73



Forum Klubu ROVERki.pl  
Powered by phpBB modified by Przemo © 2003 phpBB Group | © klub ROVERki.pl
Hosted by NETLink