Forum Klubu ROVERki.pl :: [R45]Po wypadku nie odpala
GarażTechniczny FAQSzukajFAQRejestracjaZaloguj





Poprzedni temat «» Następny temat
[R45]Po wypadku nie odpala
Autor Wiadomość
PomidorowaGM 



Dołączył: 11 Lut 2018
Posty: 5
Skąd: Ryczów



Wysłany: Pon Lut 12, 2018 10:41   [R45]Po wypadku nie odpala
Rodzaj silnika: diesel Pojemnosc silnika: 2.0 Rok produkcji: 2002

Witam!
Posiadam Rovera 45 2.0 tdi
Otóż mam taki problem wypadlem ostatnio z A4 zawieszajac się praktycznie na asfalcie. Wymieniłem Koło i felge która niestety się uszkodzila. Dzień później wchodze do auta grzeje swiece przekrecal kluczyc i nic się nie dzieje. Nie kręci rozrusznikiem, nic nie gaśnie itp jedynie gaśnie zegarek środkowy. Sprawdziłem kable niby się wszystko trzyma jak należy, napięcie na Aku 12.48, bezpieczniki te normalne blaszkowe sprawdzane były. Ogólnie nie wiem co jeszcze posprawdzac, Jeśli byłby ktoś z okolic Rzeszowa chętny pomoc w diagnozie lub naprawić to zapraszam w kwestii finansowej też się dogadamy :)
 
 
SPAMU¦






Wysłany: Pon Lut 12, 2018 10:41   Post o charakterze reklamowym. Każde Twoje kliknięcie zwiększa nasze szanse przeżycia ;)




 
 
Igor_Op 



Pomógł: 1 raz
Dołączył: 04 Sie 2015
Posty: 54
Skąd: Opole



Wysłany: Pon Lut 12, 2018 13:58   

Sprawdź czujnik uderzeniowy (po lewej stronie konsoli środkowej w okolicach nóg).
Na forum była już rozmowa na ten temat, że w myśli instrukcji tylko silniki benzynowe go mają, ale w praktyce okazuje się, że w dieslach też występują.
 
 
PomidorowaGM 



Dołączył: 11 Lut 2018
Posty: 5
Skąd: Ryczów



Wysłany: Wto Lut 13, 2018 13:43   

Sprawdzony nie był włączony, przeczyscilem kable na kasach, teraz pytanie może przekaźniki te żółte ? Bądź te mocniejsze bezpieczniki? Przekrecajac kluczyk tak aby był rozruch przygasa ten zegarek oraz wentylatory w środku przestają pracować... Co mogły jeszcze uszkodzić wibracje? Już ręce mi opadają auto full zatankowane a ja nie mam czym jeździć do pracy...
 
 
iktorn73 




Pomógł: 33 razy
Dołączył: 07 Sie 2008
Posty: 474
Skąd: Warszawa/Magdalenka



Wysłany: Wto Lut 13, 2018 15:58   

Do rozrusznika dochodzi prąd? Wszystkie kable są wpięte? Tam jest taki cienki kabel na wcisk,czasem nie kontaktuje.

[ Dodano: Wto Lut 13, 2018 15:58 ]
Masa jest na silniku?
 
 
PomidorowaGM 



Dołączył: 11 Lut 2018
Posty: 5
Skąd: Ryczów



Wysłany: Wto Lut 13, 2018 16:14   

Jestem kompletnie blady jeśli chodzi o elektryke :( czyscilem wszystko i te kable które widziałem, miernikiem mierzylem jedynie napięcie aku, autko stoi pod blokiem więc cudów też nie zdzialam :/ masę czyscilem Koło aku idzie do rsmy,dolna przy blotniku wpieta w silnik i mała Koło Alu idąca do ramy, wiadome wjechalem w zaspe śnieg był wszędzie więc biorę pod uwagę że mogłem coś urwac. Dziwne że dojechalem do domu robiąc 100km i nagle dzień po nie odpala, rozrusznik mógłby sam z siebie siąść?
 
 
iktorn73 




Pomógł: 33 razy
Dołączył: 07 Sie 2008
Posty: 474
Skąd: Warszawa/Magdalenka



Wysłany: Czw Lut 15, 2018 11:19   

Niestety musisz sprawdzić czy prąd dochodzi do rozrusznika,to pierwszy krok. Czy jest wpięty kabelek do rozrusznika,jeden jest przykręcany śrubą a drugi wpinany na wsuwkę i ten potrafi się "wypiąć". Czy na silniku jest masa,rozrusznik bierze masę z silnika/skrzyni. Jak to sprawdzisz to można iść dalej.
 
 
Remigiusz 
Klubowicz





Pomógł: 359 razy
Dołączył: 12 Gru 2007
Posty: 7613
Skąd: Podkarpacie

Rover 45

Wysłany: Czw Lut 15, 2018 20:47   

Masz no crank no start czy no start tylko ?
_________________
( ͡° ͜ʖ ͡°) Diagnostyka i Chip Tuning Rover/MG Diesel oraz kodowanie pilotów
 
 
 
PomidorowaGM 



Dołączył: 11 Lut 2018
Posty: 5
Skąd: Ryczów



Wysłany: Nie Lut 18, 2018 14:09   

Oddam go do mechanika jak zalatwie lawete , niby wszystko ja swoim miejscu a jednak nie kręci... Poleci ktoś może dobrego Mechanika w Rzeszowie?
 
 
Remigiusz 
Klubowicz





Pomógł: 359 razy
Dołączył: 12 Gru 2007
Posty: 7613
Skąd: Podkarpacie

Rover 45

Wysłany: Nie Lut 18, 2018 14:44   

PomidorowaGM, Tak jak tobie pisalem podlacz rozrusznik na krotko i zobaczysz czy kreci czy nie :-) I bedzie wszystko jasne.

Tu nie mechanika tylko elektryka trzeba :wink:
_________________
( ͡° ͜ʖ ͡°) Diagnostyka i Chip Tuning Rover/MG Diesel oraz kodowanie pilotów
 
 
 
PomidorowaGM 



Dołączył: 11 Lut 2018
Posty: 5
Skąd: Ryczów



Wysłany: Czw Lut 22, 2018 16:57   

Tylko proszę nie krzyczeć.. :( jak podłączyć jeśli rozrusznik jest w aucie? Druga sprawa zauważyłem ze przy próbie rozruchu jest tylko Delikatne pykniecie w bezpiecznikach pod maska a dokładnie na przekaźniku żółtym i tyle, czyli moim zdaniem wysyła prąd do rozrusznika ale ten (zepsuty ?) Nie kręci. Mogę mieć rację ? Kable tak jak mówiłem sprawdzone i niby wszystko działa z tym że przypominam jestem laikiem w elektronice więc coś co dla mnie jest ok może się okazać usterką :/
Remigiusz nie będziesz czasem może w Rzeszowie? Może byś mi pomógł to posprawdzac oczywiście flacha leci i koszty paliwa zwroce

Edit! Po sprawdzeniu na krótko rozrusznika na 99% jestem pewien że padł. Mam problem z wyciągnięciem go, pytanko czy na rozruszniku jest jedna śruba czy jest ich więcej? Ogólnie ciężko go wyciągnąć?
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum

Wersja do drukuWersja do druku
Dodaj temat do ulubionych

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów [R45] Nie odpala po wypadku
lukaszwierz Rover serii 400/45, Honda Civic i MG ZS 12 Nie Gru 05, 2010 13:27
tronsek
Brak nowych postów [R45] rover 45 po lifcie 2004- po wypadku, kilka pytań
dawid257 Rover serii 400/45, Honda Civic i MG ZS 4 Pią Lis 20, 2015 19:58
dawid257
Brak nowych postów [416Si] Odpala, gaśnie i już nie odpala
ola273 Rover serii 400/45, Honda Civic i MG ZS 3 Nie Sty 26, 2014 14:49
zdzichu
Brak nowych postów [R 45] nie odpala
wsa Rover serii 400/45, Honda Civic i MG ZS 1 Wto Paź 11, 2011 19:05
Adrian
Brak nowych postów [R45] Nie odpala
walkie Rover serii 400/45, Honda Civic i MG ZS 32 Czw Paź 02, 2008 12:09
piter34



Forum Klubu ROVERki.pl  
Powered by phpBB modified by Przemo © 2003 phpBB Group | © klub ROVERki.pl
Hosted by NETLink