Forum Klubu ROVERki.pl :: [216 coupe, dohc] głuchy jak pień
GarażTechniczny FAQSzukajFAQRejestracjaZaloguj





Poprzedni temat «» Następny temat
[216 coupe, dohc] głuchy jak pień
Autor Wiadomość
dotyki 



Dołączył: 15 Kwi 2018
Posty: 3



Wysłany: Nie Kwi 15, 2018 21:04   [216 coupe, dohc] głuchy jak pień
Rodzaj silnika: benzyna Pojemnosc silnika: 1.6 Rok produkcji: 1994

Wszedłem w posiadanie tomcata 1,6 , niestety nie odpalającego .
chciałbym skorzystać z waszej wiedzy i doświadczenia w rozwiązaniu problemu.


co stwierdziłem do tej pory

- brak sygnału / impulsu na cewce (napięcie jest)
- brak napięcia na wtryskiwaczach
- jest sygnał z czujnika położenia wału
- immo raczej nie blokuje
- ciśnienie paliwa ok
- komp oryginalny

co jeszcze mogę pomierzyć?

którymi pinami wchodzi sygnał z czujnika położenia wału?

dzięki za wszelkie sugestie
 
 
SPAMU¦






Wysłany: Nie Kwi 15, 2018 21:04   Post o charakterze reklamowym. Każde Twoje kliknięcie zwiększa nasze szanse przeżycia ;)




 
 
greg-si 
Klubowicz





Pomógł: 150 razy
Dołączył: 25 Paź 2008
Posty: 3467
Skąd: ze wschodu

Rover 400

Wysłany: Pon Kwi 16, 2018 17:03   

K-seria czy d-seria?
Skąd wiesz że Immo nie blokuje?
Zielony na tablicach NO?
_________________
R400 1.4 -> R620Ti -> R420Si -> R400 2.0 Turbo -> R200 Coupe ->
R200 Coupe Turbo & R800 Coupe Turbo
 
 
Markzo 




Pomógł: 174 razy
Dołączył: 12 Lip 2006
Posty: 6919
Skąd: Błażowa

Rover 75


Wysłany: Pon Kwi 16, 2018 20:14   

a wyłącznik uderzeniowy?
_________________
to boost or to boost even more - that's a question ;)
 
 
 
dotyki 



Dołączył: 15 Kwi 2018
Posty: 3



Wysłany: Pon Kwi 16, 2018 23:28   

greg-si napisał/a:
K-seria czy d-seria?
Skąd wiesz że Immo nie blokuje?
Zielony na tablicach NO?


seria -K

immo - pilot otwiera central, brak info na desce, immo odcina wtryski po chwili od zakręcenia a tu jest zero napięcia cały czas

zielone tablica - nie rozumiem ...

[ Dodano: Pon Kwi 16, 2018 23:28 ]
Markzo napisał/a:
a wyłącznik uderzeniowy?


przełączałem , ale go nie mierzyłem .....
 
 
greg-si 
Klubowicz





Pomógł: 150 razy
Dołączył: 25 Paź 2008
Posty: 3467
Skąd: ze wschodu

Rover 400

Wysłany: Wto Kwi 17, 2018 16:39   

Tablice rejestracyjne czy są NO (Olsztyn).

Ciśnienie paliwa OK czyli rozumiem że po przekręcaniu stacyjki na zapłon słychać pompę paliwa? Jeśli tak to czy cały czas czy tylko przez chwilę?
Posprawdzaj wtyczki, przyjrzyj się dokładnie przewodom czy nie są połamane, może być gdzieś zwarcie. Bezpieczniki również do sprawdzenia.
Spójrz w schemat MEMSa i sprawdź czy może nie są zamienione jakieś wtyczki.

Jak wtyczki są dobrze powpinane to można szukać dalej.
_________________
R400 1.4 -> R620Ti -> R420Si -> R400 2.0 Turbo -> R200 Coupe ->
R200 Coupe Turbo & R800 Coupe Turbo
 
 
dotyki 



Dołączył: 15 Kwi 2018
Posty: 3



Wysłany: Sro Kwi 18, 2018 08:42   

greg-si napisał/a:
Tablice rejestracyjne czy są NO ---- TAK to on

Ciśnienie paliwa OK czyli rozumiem że po przekręcaniu stacyjki na zapłon słychać pompę paliwa? Jeśli tak to czy cały czas czy tylko przez chwilę?--- przez chwilę
Posprawdzaj wtyczki, przyjrzyj się dokładnie przewodom czy nie są połamane, może być gdzieś zwarcie. Bezpieczniki również do sprawdzenia. instalacja jest taka sobie.. wtyczki , niebieska na czujniku p. wału czarna na cewce innych chyba nie da się zamienić


Spójrz w schemat MEMSa i sprawdź czy może nie są zamienione jakieś wtyczki.

Jak wtyczki są dobrze powpinane to można szukać dalej.


[ Dodano: Sro Kwi 18, 2018 08:42 ]
greg-si napisał/a:
Tablice rejestracyjne czy są NO (Olsztyn). Tak to on

Ciśnienie paliwa OK czyli rozumiem że po przekręcaniu stacyjki na zapłon słychać pompę paliwa? Jeśli tak to czy cały czas czy tylko przez chwilę? ---- przez chwilę
Posprawdzaj wtyczki, przyjrzyj się dokładnie przewodom czy nie są połamane, może być gdzieś zwarcie. Bezpieczniki również do sprawdzenia. sprawdzone
Spójrz w schemat MEMSa i sprawdź czy może nie są zamienione jakieś wtyczki.

chyba tylko cewkę z czujnikiem położenia wału można podmienić ?


Jak wtyczki są dobrze powpinane to można szukać dalej.
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum

Wersja do drukuWersja do druku
Dodaj temat do ulubionych

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów Ogłoszenie: [r216] kupie zderzak coupe
filipo1992 Rover 200/400 lata 92-95 (kanciak)
oraz Rover 200 coupe/cabrio i Rover 400 tourer
13 Czw Mar 02, 2017 12:10
filipo1992
Brak nowych postów [R216 Coupe 1.6 DOHC] problem z LPG??
Markzo Rover 200/400 lata 92-95 (kanciak)
oraz Rover 200 coupe/cabrio i Rover 400 tourer
2 Pon Paź 06, 2008 22:04
etimark
Brak nowych postów [R216 Coupe 1.6 DOHC] zapłon,lambda,rozrzad
Markzo Rover 200/400 lata 92-95 (kanciak)
oraz Rover 200 coupe/cabrio i Rover 400 tourer
15 Pią Maj 16, 2008 10:07
piter34
Brak nowych postów [R216 DOHC Coupe] pytanie o odczyt bledów
Markzo Rover 200/400 lata 92-95 (kanciak)
oraz Rover 200 coupe/cabrio i Rover 400 tourer
1 Nie Kwi 13, 2008 16:50
thef
Brak nowych postów [R216 Coupe 1.6 DOHC] zgasły światła mijania
Markzo Rover 200/400 lata 92-95 (kanciak)
oraz Rover 200 coupe/cabrio i Rover 400 tourer
17 Wto Gru 30, 2008 14:23
Markzo



Forum Klubu ROVERki.pl  
Powered by phpBB modified by Przemo © 2003 phpBB Group | © klub ROVERki.pl
Hosted by NETLink