Forum Klubu ROVERki.pl :: Witajcie
GarażTechniczny FAQSzukajFAQRejestracjaZaloguj





Poprzedni temat «» Następny temat
Witajcie
Autor Wiadomość
Milek 



Dołączył: 25 Gru 2019
Posty: 3



Wysłany: Sro Gru 25, 2019 19:50   Witajcie

Czesc. Wybaczie, ze bez polskich znakow ale mam broblem z linuxem. Wasze forum znam od dawna, mialem kiedys poldorovera i zagladalem tu czasem :) nalezalem do FSOPTK :)
Stalem sie "szczesliwym" posiadaczem R75 2.0 v6 PB/LPG z 2000r.
Dlaczego w cudzyslowiu? juz pisze: Zakupilem to cudenko i od razu sie zakochalem. Poprzedni wlasciciel mowil, ze jeden wtrysk gazu jest do wymiany. Pojechalem do gazownika: Okazalo sie ze butla skonczyla swoja waznosc 2 lata temu a auto mialo aktualny przeglad. No auto juz bylo moje i nie chcialem go oddawac wiec wymienilem co trzeba i cieszylem sie jazda przez jakies 1000-1500 km. Poszla panewka...To bylo w sierpniu tego roku...Ledwo dojechalem do mechanika, dzwiek silnika wskazywal tylko na jedno a mechanik jeszcze mnie w tym utwierdzil. Wymiana silnika...Kupilem silnik, dalem mechanikowi zaliczke 2,5tys na rozrzad itp. Chcialem miec wszystko co trzeba wymienione. Olej, plyny, swiece, wysprzeglik itd. Silnik juz odpalal ale przestal...mechanik twierdzil ze wyskakuje blad CPWK. Kupowalem roznych firm, uzywki, nowe...Przestal odpalac i dupa.
Mechanik przestal odbierac telefony. Auto na lawecie odebralem w asyscie policji. Probowalem go przy nim odpalac ale wyraznie slychac bylo brak kompresji. Juz wiedzialem co sie stalo...Auto pojechalo do innego warsztatu. Diagnoza: rozrzad ustawiony nieprawidlowo, bez blokady (znaczki tylko markerem sobie porobil) doszlo do kolizji zaworow z tlokiem. Efekt glowice do regeneracji. Szczescie w nieszczesciu glowice ze starego silnika byly szczelne. Zostaly sprawdzone, splanowane i zalozone do nowego silnika. Auto odebralem 23 grudnia, tak przedwczoraj :P od sierpnia...Jako, ze potrzebowalem auto na swieta nie do konca mechanik zdazyl uporac sie ze wszystkimi bolaczkami pozostalymi po poprzednim mechaniku. Otoz auto wariuje na jalowym, obroty faluja, sa za wysokie, sam dodaje gazu itp. Mechanik stwierdzil, ze przyczyna moze byc przeplywomierz w ktorym bylo tyle plaka, ze az sie wylewalo (poprzedni mech za wszelka cene chcial go odpalic) byc moze i przepustnica jest zawalona. A teraz moje pytania do Was, poniewaz wlozylem juz w to auto 2x tyle co koszt kupna...
1. Co z tymi obrotami? Mam juz zamowiony przeplywomierz i przepustnice i bede robil to sam, moze jakies sugestie? Mechanik mial problem ze zczytaniem bledow - komp mu sie nie laczyl (czytalem cos o TOAF) - co to i jak mi pomoze?
2. nie dziala predkosciomierz i swieci sie kontrolka ABS - zakladam czujnik, przednie prawe kolo tak? tam szukac?
3. nie dziala ogrzewanie tylnej szyby choc kontrolka na konsoli sie swieci
4. Przestaly dzialac zew klamki tyl drzwi ( zakladam, ze wszystko jest po prostu zastane) auto od sierpnia stalo...
5. nie dziala elektr reg przednich swiatel a dziala, wtyczki sa podlaczone...
Ogolnie silnik pali fajnie, jezdze na razie z odpietym przeplywomierzem ( obroty sa za niskie i telepie silnikiem ale lepsze to niz obroty 1500 i jakby ktos sobie w rytm przytupywal pedalem gazu.
AAAA, zapomnialem pisac, mechanik papudrak wycial mi jeszcze katalizator bez mojej wiedzy, sprawa skonczy sie w prokuraturze. Moze brak kata ma wplyw na odczyt sondy lambda i dlatego tak mi wariuje? jezdzi ktos bez kata? ;)
Check engine gasnie po uruchomieniu silnika, swieci sie tylko ABS.
Mam nadzieje, ze dosc jasno opisalem cala moja gehenne. Mimo wszystko nie poddaje sie i chce to auto doprowadzic do porzadku. Mam tez zamiar zostac klubowiczem i spotkac sie z Wami czasem na spocie czy zlocie (zostalo mi we krwi po polonezach )
Jestem z Trojmiasta, moze ktos mi tu pomoze?
Pozdrawiam
Milosz
 
 
SPAMU¦






Wysłany: Sro Gru 25, 2019 19:50   Post o charakterze reklamowym. Każde Twoje kliknięcie zwiększa nasze szanse przeżycia ;)




 
 
dzelo23 
Klubowicz





Dołączył: 23 Cze 2009
Posty: 1627
Skąd: wysokie mazowieckie

Rover 75

Wysłany: Sob Gru 28, 2019 21:18   

Powitać :d
Ad1. Sprawdź szczelność przewodów podcisnienia
Ad2. Czujnik abs tył chyba lewy
Ad3,4,5 sprawdź czy nie masz zalanych modułów bci u świateł.
Co do kata to nie wiem czy to dobrze w wolnossącym silniku że go nie ma.
Co do mechanika to witaj w klubie :d też mam akcje sądową z mechanikiem.
Powodzenia w naprawach i do zobaczenia. Co do usterek to przeszukaj dobrze forum, wyszukiwarka działa nawet spoko a podejrzewam że wszystkie wymienione przez Ciebie usterki są opisane.
_________________
Jeżdżę spokojnie bo nie ma czym poszaleć :/
 
 
 
Milek 



Dołączył: 25 Gru 2019
Posty: 3



Wysłany: Nie Gru 29, 2019 19:26   

Dziekuje za odp. Gdzie szukac tych modulow BCI? Dzialaja grzane fotele, lusterka...no i radio mam zablokowane...jest na to jakis sposob? Radio wyjalem ale zadnego kodu tam nie ma...wyswietla sie tylko "code wait"
 
 
Malignus 
Klubowicz





Dołączył: 09 Lis 2016
Posty: 442
Skąd: Przejdź do mapy

MG TF


Wysłany: Nie Gru 29, 2019 19:59   

Musisz radio rozkodować /wklepać kod.Code wait - czeka na kod który podasz.Na forum (nie pamiętam już gdzie) jest stronka do rozkodowywania radyjek.Mi pomogly z blaupunktem cd43.Poszukaj a będzie Ci dane ;-) Musisz mieć tylko numery z nalepki orza z radia (wybite sztanca) to było wszystko co potrzebowałem

znalazłem topic :mrgreen:
Lap podpowiedz
Roverki i MG radyjka
_________________
Był: MG MGF Srebrna Strzała z wałkami Piper Cross (Tesknie )
Jest: MG TF Spark i sporo do zrobienia ;)
:fura:
Ostatnio zmieniony przez Malignus Pon Gru 30, 2019 19:35, w całości zmieniany 1 raz  
 
 
dzelo23 
Klubowicz





Dołączył: 23 Cze 2009
Posty: 1627
Skąd: wysokie mazowieckie

Rover 75

Wysłany: Pon Gru 30, 2019 15:05   

Moduł świateł jest zintegrowany z włącznikiem świateł.
BCU (literówka mi się wkradła we wcześniejszym poście) jest za schowkiem przed pasażerem.
_________________
Jeżdżę spokojnie bo nie ma czym poszaleć :/
 
 
 
Milek 



Dołączył: 25 Gru 2019
Posty: 3



Wysłany: Wto Gru 31, 2019 14:31   

Po zgaszeniu silnika slysze syczenie gdzies pod filtrem powietrza, bezpiecznikami...chyba blizej bloku silnika...rozumiem, ze nie powinienem tego slyszec?
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum

Wersja do drukuWersja do druku
Dodaj temat do ulubionych

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów Witajcie
djinni Powitania 6 Czw Mar 14, 2013 22:33
Pawkaz
Brak nowych postów Witajcie.
marcin_b Powitania 7 Czw Mar 14, 2013 10:55
Malwi
Brak nowych postów Witajcie!
diegoD Powitania 6 Sro Sty 09, 2013 10:52
frydrys
Brak nowych postów Witajcie
Gość Powitania 10 Pią Gru 23, 2011 13:02
Dudek
Brak nowych postów Witajcie!!
Gość Powitania 12 Sro Gru 28, 2011 11:38
joannak25



Forum Klubu ROVERki.pl  
Powered by phpBB modified by Przemo © 2003 phpBB Group | © klub ROVERki.pl
Hosted by NETLink