Forum Klubu ROVERki.pl :: [R45] Problem z nawiewami
GarażTechniczny FAQSzukajFAQRejestracjaZaloguj





Poprzedni temat «» Następny temat
[R45] Problem z nawiewami
Autor Wiadomość
Pablito1994 



Dołączył: 10 Wrz 2019
Posty: 6



Wysłany: Sob Paź 19, 2019 20:38   [R45] Problem z nawiewami
Rodzaj silnika: benzyna Pojemnosc silnika: 1.4 16v Rok produkcji: 2005

Witam. Mam nietypowy problem. Roverek po odpaleniu grzeje od razu gorącym powietrzem. Obniżanie temperatury na panelu nie działa. Do tego na panelu pojawia się taki napis "EA SERVICE (zdjęcie w załączniku) Proszę o szybką pomoc. Z góry dziękuje.
Pozdrawiam
 
 
 
SPAMU¦






Wysłany: Sob Paź 19, 2019 20:38   Post o charakterze reklamowym. Każde Twoje kliknięcie zwiększa nasze szanse przeżycia ;)




 
 
forest 



Dołączył: 26 Kwi 2011
Posty: 14
Skąd: Przejdź do mapy

Rover 45

Wysłany: Wto Paź 22, 2019 09:55   

Zobacz na listę kodów usterek:

 
 
Pablito1994 



Dołączył: 10 Wrz 2019
Posty: 6



Wysłany: Sro Paź 23, 2019 07:30   

Silniczek od mieszania powietrza został wymieniony, jak na razie działa, ale nadal mam ten błąd. Jak wykasować ten błąd?
 
 
 
MarcinMag 




Dołączył: 13 Paź 2011
Posty: 33
Skąd: Stalowa Wola



Wysłany: Wto Sty 12, 2021 15:22   

Witam, chciałbym podpiąć się pod temat ponieważ mam ten sam problem EA Service, dotarłem do punktu że problem jaki wystąpił to brak przełączania klapy ciepłe-zimne powietrze. Kupiłem na allegro ten silniczek z cała obudową do podmiany ale okazał się nieco inny i nie pasował a innego nie znalazłem dlatego postanowiłem rozebrać jeden i drugi by podmienić same silniczki. Zanim je podmieniłem sprawdziłem silniczek podpinając kabelkami go bezpośrednio pod akumulator okazało się że silniczek jest ok działa prawo lewo w zależności od biegunów więc teraz to juz nie wiem. Zamontowałem go ponownie w nadziei że tylko się przywiesił silniczek ale jednak nadal nie działa. Co jeszcze można sprawdzić? Co oznacza wspomniany EA Service bo może chodzi tylko o jakiś czujnik temperatury chociaż raczej nie bo ustawiając na max grzanie i max chłodzenie tez nie reaguje. Obecnie cięgno zdjąłem i przełączy łęm na grzanie bo zimno ale chciałbym to wkońcu naprawić ;/
 
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum

Wersja do drukuWersja do druku
Dodaj temat do ulubionych

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów [R45] Problem z ABS
konwiasty Rover serii 400/45, Honda Civic i MG ZS 8 Czw Paź 31, 2013 08:02
zdenek
Brak nowych postów [R 420 98 ] Problem z ABS
jerzym Rover serii 400/45, Honda Civic i MG ZS 2 Czw Lip 08, 2010 22:17
leszek95b
Brak nowych postów [R 45] problem
pawelbn89 Rover serii 400/45, Honda Civic i MG ZS 5 Sro Sty 20, 2016 07:18
tomekk_nt
Brak nowych postów [R45] Problem z SRS
bolus85 Rover serii 400/45, Honda Civic i MG ZS 5 Nie Wrz 15, 2013 15:53
bolus85
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi [R45] Problem z abs
forresst Rover serii 400/45, Honda Civic i MG ZS 1 Pon Mar 31, 2014 12:17
Adrian



Forum Klubu ROVERki.pl  
Powered by phpBB modified by Przemo © 2003 phpBB Group | © klub ROVERki.pl
Hosted by NETLink