Forum Klubu ROVERki.pl :: [MG ZT 190] znikanie oleju
GarażTechniczny FAQSzukajFAQRejestracjaZaloguj





Poprzedni temat «» Następny temat
[MG ZT 190] znikanie oleju
Autor Wiadomość
Pucia 



Dołączył: 09 Maj 2018
Posty: 4



Wysłany: Sro Maj 08, 2019 15:53   [MG ZT 190] znikanie oleju
Typ: V6 Rodzaj silnika: benzyna Pojemnosc silnika: 2.5 Rok produkcji: 2001

Dzien dobry

Przychodze do Panstwa ponieważ juz 3 mechaników nie potrafiło mi pomóc.

Otóż:

Moje MG ZT 190 2001r MOCNO pobiera olej.
Po wymianie oleju i filtrów itd, zrobiłem okolo 100km i oleju prawie wcale nie ma.

3 niezalezne od siebie zaklady mechaniczne stwierdzily, ze odpalaly go na podnosniku i stal odpalony okolo 1h i nie widzieli wycieków, ewentualnie minimalne pocenie gdzies tam ale nie mozliwe jest aby po 100km wywalilo mi caly olej stamtad.

Zostalem znow wydalony z zakladu bez pomocy.

Auto ma moc, przyspiesza, nie szarpie, nie kopci, odpala od strzala, obroty nie faluja.
WSZYSTKO jest zupelnie idealnie - poza ubywajacym olejem.

wymieniony termostat, pompka oleju, filtry, olej zmieniany x2 z rzedu (5W40)

Ktoś ma jakies sugestie?
Gdzie mam szukac? Co powiedziec kolejnemu mechanikowi aby sprawdził w pierwszej kolejnosci?

Pozdrawiam
Pawel
 
 
SPAMU¦






Wysłany: Sro Maj 08, 2019 15:53   Post o charakterze reklamowym. Każde Twoje kliknięcie zwiększa nasze szanse przeżycia ;)




 
 
SeniorA 




Pomógł: 581 razy
Dołączył: 14 Sty 2009
Posty: 4845



Wysłany: Sro Maj 08, 2019 18:26   

Pucia napisał/a:
Co powiedziec kolejnemu mechanikowi aby sprawdził w pierwszej kolejnosci?
na początek sprawdzić układ odpowietrzania skrzyni korbowej i analizatorem emisję HC przy obrotach silnika 2500 do 3000, zakładam , że układ chłodzenia był sprawdzany na obecność oleju ( chłodnica oleju ).

[ Dodano: Sro Maj 08, 2019 19:26 ]
Pucia napisał/a:
3 niezalezne od siebie zaklady mechaniczne stwierdzily, ze odpalaly go na podnosniku i stal odpalony okolo 1h i nie widzieli wycieków,
trzeba sprawdzać na obrotach powyżej 2000 a nie na wolnych , bo na wolnych ciśnienie oleju jest około 1 bar a przy 3000 3 bary .
_________________
Andrzej
Pozdrawiam
 
 
Pucia 



Dołączył: 09 Maj 2018
Posty: 4



Wysłany: Sro Maj 08, 2019 19:35   

SenirA dziekuje za podpowiedź.
Jak tylko uda mi sie na pomorzu odszukać jakiegos mechanika, który bedzie chcial sie w ogóle podjąc pracy i który bedzie tego wart - dam znac co sie dzialo.

Tym czasem, może ktoś jeszcze coś zasugeruje?
 
 
morales 



Pomógł: 1 raz
Dołączył: 04 Lis 2013
Posty: 14
Skąd: Warszawa

Rover 45

Wysłany: Sro Sty 13, 2021 13:03   

mam identyczny problem , w silniku 2,5 v6 177kM
po 200km olej znika z bagnetu, żadnych wycieków.
Czy ktoś miał podobny problem i znalazł rozwiązanie.
Po uruchomieniu silnika kopci,po chwili jest normalnie.
Silnik ma moc i pracuje normalnie.
 
 
dawidd 




Pomógł: 36 razy
Dołączył: 02 Wrz 2007
Posty: 3234
Skąd: Czestochowa/Radomsko



Wysłany: Czw Sty 14, 2021 08:57   

sprawdź czy odmą nie leci w dolot.
_________________
Ekspresy do kawy, serwis 504602363
mój MG ZR160: https://forum.roverki.eu/viewtopic.php?t=108158
Ostatnio zmieniony przez dawidd Czw Sty 14, 2021 17:10, w całości zmieniany 1 raz  
 
 
morales 



Pomógł: 1 raz
Dołączył: 04 Lis 2013
Posty: 14
Skąd: Warszawa

Rover 45

Wysłany: Czw Sty 14, 2021 12:11   

dzięki ,ale ten silnik nie ma turbo,chyba,
zostaje odma , sprawdzimy
 
 
dawidd 




Pomógł: 36 razy
Dołączył: 02 Wrz 2007
Posty: 3234
Skąd: Czestochowa/Radomsko



Wysłany: Czw Sty 14, 2021 17:14   

No tak, 2.5 l nie mają turbo. Zobacz odmę
_________________
Ekspresy do kawy, serwis 504602363
mój MG ZR160: https://forum.roverki.eu/viewtopic.php?t=108158
 
 
SeniorA 




Pomógł: 581 razy
Dołączył: 14 Sty 2009
Posty: 4845



Wysłany: Czw Sty 14, 2021 20:59   

morales napisał/a:
po 200km olej znika z bagnetu, żadnych wycieków
Uszczelniacze zaworów , niewłaściwy gatunek oleju , zatkane lub źle połączone przewody odpowietrzania skrzyni korbowej . Może wszystko razem.
_________________
Andrzej
Pozdrawiam
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum

Wersja do drukuWersja do druku
Dodaj temat do ulubionych

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów [R75]płyn w oleju i wyciek na chłodnicy oleju
sknerko Rover serii 75, MG ZT 9 Sro Lut 21, 2018 09:37
sknerko
Brak nowych postów [R75] Wymiana oleju
rogalik11 Rover serii 75, MG ZT 2 Wto Sie 24, 2010 08:46
SeniorA
Brak nowych postów [R75] Chłodnica oleju
michalie Rover serii 75, MG ZT 7 Pon Mar 16, 2009 00:06
dor-12
Brak nowych postów [R75] Separator oleju
Gość Rover serii 75, MG ZT 4 Sob Paź 04, 2008 17:03
sTERYD
Brak nowych postów [75] WODAW OLEJU
extrempiotr Rover serii 75, MG ZT 4 Czw Lip 17, 2014 20:54
witgut



Forum Klubu ROVERki.pl  
Powered by phpBB modified by Przemo © 2003 phpBB Group | © klub ROVERki.pl
Hosted by NETLink