Forum Klubu ROVERki.pl :: [R45] po wymianie filtra paliwa zgasł i nie odpala.
GarażTechniczny FAQSzukajFAQRejestracjaZaloguj





Poprzedni temat «» Następny temat
[R45] po wymianie filtra paliwa zgasł i nie odpala.
Autor Wiadomość
therion 



Dołączył: 30 Sie 2019
Posty: 2



  Wysłany: Sro Lut 17, 2021 21:34   [R45] po wymianie filtra paliwa zgasł i nie odpala.
Typ: TD Rodzaj silnika: diesel Pojemnosc silnika: 2.0 Rok produkcji: 2004

Witam
Mam problem z odpalaniem od mrozów.

Po kolei:
- Przy mrozach przestał odpalać, myślałem że problem dotyczy paliwa. Filtr został wymieniony, samochód odpalił ale po 2 dniach znowu problem z odpalaniem.
- dodatkowo wymieniony akumulator, stary był 6 letni więc już pora.

- ostatnio samochód przy -15 po nocy odpalił bardzo dobrze od strzała, niestety po 2-3 sekundach zgasł, ponowna próba już gorsze odpalanie i znowu 2-3 sekundy i zgasł, pedałem gazu nie dał się wrzucić na obroty. Przy trzeciej próbie już tylko pojedyncze cylindry "pyrkotały" nie odpalił, teraz już tylko kręci rozrusznikiem.

Paliwo przy -20 wlałem do słoika i zostawiłem na mrozie, rano bez zmian, nie zgęstniało brak parafiny itp. paliwo ok, akumulator ok

Gdzie szukać przyczyny? Jak to zdiagnozować i naprawić?
Czy to może być zapowietrzenie? czy pompa wtryskowa ma jakiś odpowietrznik?

[ Dodano: Sro Lut 17, 2021 21:34 ]
Sam sobie odpowiem, będzie dla potomności. :P
Zagadał, odpalił i pojechał na wycieczkę dookoła ronda:D

Prawdopodobnie po wymianie filtra było jednak zapowietrzenie układu bądź zasysało powietrza.
Wymieniłem opaski zaciskowe na filtrze paliwa na nowe.
Zdjąłem sterownik z pompy wtryskowej, zalałem obie komory ropą (cieplutką ze słoika grzanego w domu, może i to pomogło na rozpuszczenie kryształków które jednak były) strzykawką można nalać bardzo równo i do pełna.
Samochód po 2 zakręceniu rozrusznikiem zagadał delikatnie, przy 3 już odpalił i dał się wrzucić na obroty, chwilę pochodził i wygląda jakby wszystko było ok.
Mam nadzieję że rano też już będzie działało:)
  
 
 
SPAMU¦






Wysłany: Sro Lut 17, 2021 21:34   Post o charakterze reklamowym. Każde Twoje kliknięcie zwiększa nasze szanse przeżycia ;)




 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum

Wersja do drukuWersja do druku
Dodaj temat do ulubionych

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów [R45]Problem z odpalaniem po wymianie filtra paliwa
barney79 Rover serii 400/45, Honda Civic i MG ZS 29 Pon Sty 06, 2014 19:52
szoso
Brak nowych postów [R45] Zgasł i nie odpala...nie słychać pompki paliwa
Lysy90 Rover serii 400/45, Honda Civic i MG ZS 26 Pon Lis 05, 2012 23:49
kolin17_71
Brak nowych postów [416 Si] nie odpala po wymianie przewodów paliwa i hamulców
Mister Rover serii 400/45, Honda Civic i MG ZS 2 Nie Mar 04, 2012 18:00
Mister
Brak nowych postów [R45] Zgasł i nie odpala
grzegorz_k. Rover serii 400/45, Honda Civic i MG ZS 7 Wto Gru 11, 2007 15:58
Brt
Brak nowych postów [45 iDT 02'] Zgasł i nie odpala :/
PopaY Rover serii 400/45, Honda Civic i MG ZS 38 Pon Gru 28, 2009 18:20
PopaY



Forum Klubu ROVERki.pl  
Powered by phpBB modified by Przemo © 2003 phpBB Group | © klub ROVERki.pl
Hosted by NETLink