Forum Klubu ROVERki.pl :: [MG ZR160] Załączający sie ABS na niskich predkosciach
GarażTechniczny FAQSzukajFAQRejestracjaZaloguj





Poprzedni temat «» Następny temat
[MG ZR160] Załączający sie ABS na niskich predkosciach
Autor Wiadomość
dawidd 




Pomógł: 36 razy
Dołączył: 02 Wrz 2007
Posty: 3266
Skąd: Czestochowa/Radomsko



Wysłany: Nie Kwi 04, 2021 08:35   [MG ZR160] Załączający sie ABS na niskich predkosciach
Typ: wszystkie Rodzaj silnika: wszystkie Pojemnosc silnika: wszystkie Rok produkcji: wszystkie

Cześć, mam pewien problem z MG zr - bardzo rzadko, ale co jakiś czas przy wyhamowywaniu auta załącza sie ABS. Czuć jak pompa abs odbija pedał (wrażenie sprężyny pod pedałem) i droga hamowania znacznie si wydłuża. Robi się to tylko przy niskich prędkościach. Jeździłem już z laptopem - wszystkie kola podają ta sama prędkość.
Nie ma błędów ABS. (nie udało mi sie trafić w moment załączania się abs z laptopem, bo awaria zdarza się rzadko - raz w tygodniu, może zadziej)
Nie chce wymieniać łożysk i czujników na pałę, ale już brak mi pomysłów jak ustalić co jest winne.
Podpowiecie cos?
_________________
Ekspresy do kawy, serwis 504602363
mój MG ZR160: https://forum.roverki.eu/viewtopic.php?t=108158
 
 
SPAMU¦






Wysłany: Nie Kwi 04, 2021 08:35   Post o charakterze reklamowym. Każde Twoje kliknięcie zwiększa nasze szanse przeżycia ;)




 
 
sTERYD 
Klubowicz





Pomógł: 1094 razy
Dołączył: 20 Cze 2006
Posty: 10658
Skąd: ZGL / szczecin



Wysłany: Nie Kwi 04, 2021 13:30   

Może któreś lozysko z tyłu ma luz...
_________________
W przypadku obu Roverków w zasadzie mogę powiedzieć, że to spełnienie marzeń. Całe szczęście zostało jeszcze trochę do spełnienia ;)
 
 
 
dawidd 




Pomógł: 36 razy
Dołączył: 02 Wrz 2007
Posty: 3266
Skąd: Czestochowa/Radomsko



Wysłany: Nie Kwi 04, 2021 21:30   

oba sprawdzone. Nie sa nowe te pierścienie ale jeszcze wyglądają ok. Łożyska nie maja luzów, chodzą cicho dlatego szkoda mi je wymieniać na nowe. Myślałem o oscyloskopie żeby sprawdzić czy napięcie generowane z czujników nie jest na którymś mniejsze niż na pozostałych, ale samemu ciężko taki test zrobić
_________________
Ekspresy do kawy, serwis 504602363
mój MG ZR160: https://forum.roverki.eu/viewtopic.php?t=108158
 
 
sTERYD 
Klubowicz





Pomógł: 1094 razy
Dołączył: 20 Cze 2006
Posty: 10658
Skąd: ZGL / szczecin



Wysłany: Nie Kwi 04, 2021 22:16   

U mnie w 400tce był taki objaw. Jak łożysko w prawym kole złapało wyczuwalny luz to tak się działo. Po wymianie za pierwszym razem nie ustąpiło (a nawet się pogorszyło) ale przejrzałem się pierscieniowi, i okazało się, że był ewidentnie krzywo nabity i wystarczyło poprawić młotkiem. Przy okazji okazało się, ze pierścień siedział malo pewnie, więc wymieniłem drugi raz. Ale ja tam miałem pierścienie stożkowe, one w ZRkach chyba nie występują. Przy walcowych to musiałyby być jakoś mimośrodowe, żeby ten efekt wystąpił jeśli nie będzie luzu.
_________________
W przypadku obu Roverków w zasadzie mogę powiedzieć, że to spełnienie marzeń. Całe szczęście zostało jeszcze trochę do spełnienia ;)
 
 
 
dawidd 




Pomógł: 36 razy
Dołączył: 02 Wrz 2007
Posty: 3266
Skąd: Czestochowa/Radomsko



Wysłany: Pon Kwi 05, 2021 06:42   

W moim z tyłu też są stożkowe. Coś takiego:
https://allegro.pl/oferta/lozysko-rover-25-45-200-ii-400-95-mg-zr-mg-zs-tyl-8609676220?utm_feed=aa34192d-eee2-4419-9a9a-de66b9dfae24&utm_source=google&utm_medium=cpc&utm_campaign=_mtrzcj_czesci_pla_czesci-samochodowe&ev_adgr=Cz%C4%99%C5%9Bci+samochodowe+-+Uk%C5%82ad+zawieszenia&gclid=CjwKCAjwx6WDBhBQEiwA_dP8rTTgfn2shOBe_YIIUqZJhRoYf6vTHJCdaD0-ZoJUQBnXnAjhuoxzKBoChEEQAvD_BwE

Nic chyba faktycznie kupię oba łożyska na tył i mam nadzieję że temat zamknę

Pozdrawiam
_________________
Ekspresy do kawy, serwis 504602363
mój MG ZR160: https://forum.roverki.eu/viewtopic.php?t=108158
 
 
sTERYD 
Klubowicz





Pomógł: 1094 razy
Dołączył: 20 Cze 2006
Posty: 10658
Skąd: ZGL / szczecin



Wysłany: Pon Kwi 05, 2021 18:57   

Pacz, myślałem, że w 2xx przy tarczach były też walcowe pierścienie. Muszę zerknąć bo chyba mam jeszcze jedno nowe, to Ci podeślę. Ale najpierw zdejmij i zobazc, czy te pierścienie siedzą rowno. Przy krawędzi lozyska to dobrze widać.

[ Dodano: Pon Kwi 05, 2021 18:57 ]
Niestety. Kojarzyło mi się, że leży u Taty w garażu pudelko od łożyska, , ale w środku lozyska już nie ma, tylko zawory od K-serii
_________________
W przypadku obu Roverków w zasadzie mogę powiedzieć, że to spełnienie marzeń. Całe szczęście zostało jeszcze trochę do spełnienia ;)
 
 
 
dawidd 




Pomógł: 36 razy
Dołączył: 02 Wrz 2007
Posty: 3266
Skąd: Czestochowa/Radomsko



Wysłany: Pon Kwi 05, 2021 21:56   

Nic nie szkodzi, kupię nowe
Pozdrawiam
_________________
Ekspresy do kawy, serwis 504602363
mój MG ZR160: https://forum.roverki.eu/viewtopic.php?t=108158
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum

Wersja do drukuWersja do druku
Dodaj temat do ulubionych

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów [R200] Czujnik załączający wentylator - Wpływ na spalanie.
Saaphyri Rover serii 200/25, MG ZR i Streetwise 16 Sob Gru 16, 2017 21:03
NoPE
Brak nowych postów [MG ZR] Spalanie przy określonych prędkościach
j0zek Rover serii 200/25, MG ZR i Streetwise 7 Pią Paź 03, 2014 18:20
spider666
Brak nowych postów [rover 200 2.0 sdi 99]dławiocy sie przy wyszych predkosciach
byczus Rover serii 200/25, MG ZR i Streetwise 2 Wto Lis 02, 2010 18:34
byczus
Brak nowych postów [MG ZR 160] Bujanie na zakrętach przy wyższych prędkościach
Afi Rover serii 200/25, MG ZR i Streetwise 7 Pią Maj 09, 2014 19:30
Kafarek85
Brak nowych postów [R220 SDi '97] Wibracje przy dużych prędkościach
zichan Rover serii 200/25, MG ZR i Streetwise 8 Sro Maj 07, 2008 17:59
zichan



Forum Klubu ROVERki.pl  
Powered by phpBB modified by Przemo © 2003 phpBB Group | © klub ROVERki.pl
Hosted by NETLink