Forum Klubu ROVERki.pl :: [Rover 214 Si] Ogrzewanie tylnej szyby
GarażTechniczny FAQSzukajFAQRejestracjaZaloguj





Poprzedni temat «» Następny temat
[Rover 214 Si] Ogrzewanie tylnej szyby
Autor Wiadomość
Robertus74 



Pomógł: 7 razy
Dołączył: 25 Cze 2008
Posty: 308
Skąd: Podkarpacie



Wysłany: Nie Paź 24, 2021 21:46   [Rover 214 Si] Ogrzewanie tylnej szyby
Typ: Si Rodzaj silnika: benzyna Pojemnosc silnika: 1.4 16v Rok produkcji: 1996

Witam,
Włączyłem dziś ogrzewanie tylnej szyby, dioda na przycisku normalnie świeci, ale ogrzewania nie ma. :(
Gdzie w pierwszej kolejności szukać winnego? Wiązka tylnej klapy czy zacząć od czegoś innego?
Dziękuję.
 
 
SPAMU¦






Wysłany: Nie Paź 24, 2021 21:46   Post o charakterze reklamowym. Każde Twoje kliknięcie zwiększa nasze szanse przeżycia ;)




 
 
seraph 




Pomógł: 20 razy
Dołączył: 05 Lut 2016
Posty: 404

Rover 200

Wysłany: Pon Paź 25, 2021 22:08   

W pierwszej kolejności to ciągłość obwodu grzewczego i styki kabli do szyby. Ta szyba ma już 25 lat i pewnie obwód się gdzieś przerwał, albo połączenie kabla odpadło jak u mnie.
Sprawdź zwyczajnie czy prąd do szyby dochodzi, a potem szukaj dziury w całym :P
 
 
Robertus74 



Pomógł: 7 razy
Dołączył: 25 Cze 2008
Posty: 308
Skąd: Podkarpacie



Wysłany: Nie Paź 31, 2021 10:48   

Dziękuję.
A jak sprawdzić ciągłość obwodu i gdzie znajduje się jakaś kostka do podłączenia kabli?
 
 
seraph 




Pomógł: 20 razy
Dołączył: 05 Lut 2016
Posty: 404

Rover 200

Wysłany: Wto Lis 02, 2021 07:02   

Multimetrem? Kostka od całej wiązki tylnej klapy jest w bagażniku po prawej stronie, a kable do samej szuby są podłączone z obu stron.
 
 
Robertus74 



Pomógł: 7 razy
Dołączył: 25 Cze 2008
Posty: 308
Skąd: Podkarpacie



Wysłany: Nie Lis 07, 2021 14:11   

Jednak to wiązka klapy.
2 przewody są przerwane - ogrzewanie tylnej szyby i trzecie światło stop.
Czy lepiej jest po raz kolejny próbować samodzielnie łatać przewody czy raczej kupić wiązkę, jeśli są dostępne takie wiązki do R200, i zlecić wymianę elektrykowi w warsztacie?
 
 
nanab 



Pomógł: 20 razy
Dołączył: 21 Kwi 2017
Posty: 644



Wysłany: Nie Lis 07, 2021 16:20   

Wiązki nowej nie kupisz, a jak kupisz to w cenie całego samochodu. Wymień ten odcinek przewodów na nowe. Kilka złotych, godzinka roboty a będzie działać kolejne 20 lat.


 
 
Robertus74 



Pomógł: 7 razy
Dołączył: 25 Cze 2008
Posty: 308
Skąd: Podkarpacie



Wysłany: Nie Lis 07, 2021 18:03   

To znaczy wyciąć ten felerny odcinek na kilkunastu cm i dolutować nowe kabelki?
Czy trzeba się dostać do jakiejś kostki i wymienić część od kostki do tego felernego miejsca?
Jeśli tak, to co trzeba ewentualnie odkręcić / odsłonić, żeby dostać się do właściwego miejsca, bo wiązka jest raczej sztywna i jest stosunkowo niewielki ruch przy tym przepuście gumowym.
Ewentualnie która to strona w RAVE?
 
 
nanab 



Pomógł: 20 razy
Dołączył: 21 Kwi 2017
Posty: 644



Wysłany: Nie Lis 07, 2021 21:34   

Wyciąć odcinek kabli razem z marginesem(żeby miejsce łączenia było daleko od zgięcia bo zaraz by znowu pękło).
Wyciągasz całą wiązkę z samochodu, na jednym końcu jest łączona w bagażniku z prawej strony w okolicach światełka bagażnika, w drugim przy silniczku wycieraczek, trzeba tylko pamiętać żeby przy wyciąganiu wciągnąć za nią sznurek żeby można nim było ją potem z powrotem wciągnąć.
 
 
dawidd 




Pomógł: 40 razy
Dołączył: 02 Wrz 2007
Posty: 3329
Skąd: Czestochowa/Radomsko



Wysłany: Wto Lis 09, 2021 08:17   

i warto ucinać kable w różnych miejscach przesunięte o 2, 3 cm względem siebie - jeśli wszystko utniesz w jednym to później po zalutowaniu i zaizolowaniu będziesz miał grube to miejsce i możesz miec problem z przeciągnięciem przez otwory
_________________
Ekspresy do kawy, serwis 504602363
mój MG ZR160: https://forum.roverki.eu/viewtopic.php?t=108158
 
 
Robertus74 



Pomógł: 7 razy
Dołączył: 25 Cze 2008
Posty: 308
Skąd: Podkarpacie



Wysłany: Sro Gru 01, 2021 10:13   

Rzekomo ponaprawiali mi kable, ale dalej nie działa trzecie światło stop (mimo że prąd podobno dopływa). Czyżby zaśniedziałe blaszki?
I nie działa tylna wycieraczka. Mógł się uszkodzić silniczek? A może to bezpiecznik? Ale wtedy nie słychać byłoby spryskiwacza? Muszę sprawdzić, czy działa spryskiwacz.
 
 
nanab 



Pomógł: 20 razy
Dołączył: 21 Kwi 2017
Posty: 644



Wysłany: Sro Gru 01, 2021 16:10   

Robertus74 napisał/a:
Rzekomo

słowo klucz
Pewnie naprawa polegała na wstawieniu samochodu do warsztatu, odczekaniu godziny i skasowaniu klienta.
 
 
Robertus74 



Pomógł: 7 razy
Dołączył: 25 Cze 2008
Posty: 308
Skąd: Podkarpacie



Wysłany: Nie Gru 12, 2021 12:22   

Nie, aż tak źle nie było. Bo ogrzewanie szyby już działa. Chociaż ciekaw jestem, czy dali grubszy przewód, bo fabryczny od ogrzewania jest grubszy.

[ Dodano: Nie Gru 12, 2021 12:22 ]
Trzecie światło STOP też już działa. Problem był w samej lampie.
Została tylko ta nieszczęsna wycieraczka tylnej szyby.
Co trzeba zdjąć lub rozkręcić, żeby się dostać do silniczka wycieraczki, żeby sprawdzić, czy tam dochodzi prąd?
 
 
nanab 



Pomógł: 20 razy
Dołączył: 21 Kwi 2017
Posty: 644



Wysłany: Nie Gru 12, 2021 19:18   

Zdejmujesz tylko plastik "tapicerki" klapy i silniczek jest na wierzchu
 
 
Robertus74 



Pomógł: 7 razy
Dołączył: 25 Cze 2008
Posty: 308
Skąd: Podkarpacie



Wysłany: Sro Gru 15, 2021 10:43   

Czyli pewnie trzeba wyczuć jakieś zatrzaski?
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum

Wersja do drukuWersja do druku
Dodaj temat do ulubionych

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Przyklejony: [Rover 200/25/MG ZR] Artykuły, z którymi warto się zapoznać
kasjopea Rover serii 200/25, MG ZR i Streetwise 0 Pon Sty 24, 2011 18:27
kasjopea
Brak nowych postów [Rover 214] Ogrzewanie tylnej szyby
niko99 Rover serii 200/25, MG ZR i Streetwise 3 Czw Sie 29, 2019 19:23
marcin.misek
Brak nowych postów [rover 216 SI z 1998r] niedziałające ogrzewanie tylnej szyby
adamos12 Rover serii 200/25, MG ZR i Streetwise 2 Pon Lut 01, 2010 08:41
darek_wp
Brak nowych postów [R25 `02] Ogrzewanie tylnej szyby
Steff Rover serii 200/25, MG ZR i Streetwise 9 Sro Gru 02, 2009 08:32
Steff
Brak nowych postów [R 200 1.4 1999r] Ogrzewanie tylnej szyby
leszczyna Rover serii 200/25, MG ZR i Streetwise 2 Pią Paź 16, 2009 21:26
darek_wp



Forum Klubu ROVERki.pl  
Powered by phpBB modified by Przemo © 2003 phpBB Group | © klub ROVERki.pl
Hosted by NETLink