Forum Klubu ROVERki.pl :: [R45] Dziwny szum w kole ?!
GarażTechniczny FAQSzukajFAQRejestracjaZaloguj





Poprzedni temat «» Następny temat
[R45] Dziwny szum w kole ?!
Autor Wiadomość
sebaaa 



Dołączył: 07 Lut 2015
Posty: 31



  Wysłany: Sob Lip 11, 2015 11:21   [R45] Dziwny szum w kole ?!
Rodzaj silnika: benzyna Pojemnosc silnika: 1.8 Rok produkcji: 2005

Cześć,
chciałem się waz poradzić czy może wiecie co może być powodem dziwnego dźwięku, takiego szumu w lewym przednim kole. Jest to dźwięk regularny, zgodny z obrotem koła, gdy jadę szybciej się nasila, gdy stoję w miejscu nic nie słychać. Co zaobserwowałem to fakt, że dzieje się to gdy auto jest rozgrzane - po dłuższej jeździe lub w gorące upalne dni. Gdy wyjeżdżam z garażu nic nie słychać, dopiero po przejechaniu jakiś 5 km. Gdy auto stało cały dzień na słońcu na parkingu, dźwięk było słychać od razu po ruszeniu. Problem już występuje od jakiś 4 miesięcy, dzisiaj dźwięk się nasilił - zaparkowałem auto pod sklepem, nie było mnie może jakieś 5 minut, pod odpaleniu i ruszeniu już nic nie było słychać.
Czy to może mieć jakiś związek z hamulcami? Wydawało mi się gdy dzisiaj hamowałem dźwięk na chwilę ustał. Najlepsze jest to, że zawszę gdy chce pojechać do mechanika dźwięk ustaje :D Wszyscy twierdzą, że wbił mi się kamień w opone i hałasuje po asfalcie - ale ręcze, że żadnego kamienia nie ma.
Może ktoś z was się spotkał z czymś podobnym, albo może podpowiedzieć co by mogło być powodem takiej usterki.
Dziękuję
 
 
SPAMU¦






Wysłany: Sob Lip 11, 2015 11:21   Post o charakterze reklamowym. Każde Twoje kliknięcie zwiększa nasze szanse przeżycia ;)




 
 
r_miazga 



Dołączył: 29 Cze 2015
Posty: 16
Skąd: Gdańsk



Wysłany: Sob Lip 11, 2015 12:09   

nie wiem co to za dźwięk ten szum ale przyczyny mogą być trzy:
-tak jak pisałeś hamulce (zdejmij przednie koła i porównaj zużycie klocków)
-opona (czasami opony hałasują, zamień przednie lewe koło z innym i zobaczy czy coś się zmieni)
-łożysko (jak zamienisz koło z innym i dalej szum będzie w przednim lewym, a klocki już sprawdziłeś to pewnie będzie łożysko)
pozdrawiam
 
 
sebaaa 



Dołączył: 07 Lut 2015
Posty: 31



Wysłany: Sob Lip 11, 2015 13:32   

Czyli klocki hamulcowe mogą byc zużyte? Powinno się to jakoś przekładać na siłę hamowania? Bo hamulce działają bez zarzutów.

Nie jestem mechanikiem, ale przeprowadziłem mały test. Mianowicie podniosłem auto na lewarku tak, aby przednie koło było w powietrzu i można było swobodnie je obracać. Potem starałem się wyciągnąć koło z płaszczyzny samochodu tzn. ciągłem do siebie górę kola, a odpychałem dół koła - lub odwrotnie. Gdyby łożysko było popsute był by wyczuwalny luz podczas takiego działania, a ja nic nie wyczułem z wyjątkiem tego, że poruszyłem całe auto. Wynikało by z tego, że łożysko jest dobre. Jeśli źle rozumuję to mnie poprawcie.
Podczas podniesienie auta, pokręciłem też kołem ręcznie i kręciło się dość ciężko i bylo słychać jakieś tarcie, ale to chyba normalne.
Jeśli chodzi o opony to ja bym to odrzucił, bo gdyby były winne to szum byłoby słychać zawsze, a tutaj ewidentnie występuje to w jakiejś określonej sytuacji - z moich obserwacji jest to wysoka temperatura.
 
 
r_miazga 



Dołączył: 29 Cze 2015
Posty: 16
Skąd: Gdańsk



Wysłany: Sob Lip 11, 2015 21:29   

przy uszkodzonym łożysku nie będziesz czuł luzu na kole (no chyba że kulki już pouciekały :razz: ). ja bym stawiał na łożysko, a najlepiej to zapytaj jakiegoś mechanika
 
 
Rov45 



Dołączył: 14 Gru 2015
Posty: 100



Wysłany: Sob Cze 11, 2016 09:43   

Cześć, u mnnie jest podobny problem. Coś szymi w przednim kole, ale tak powyżej 120km/h. Już dwóch mechaników stwierdziło, że nie wie co to jest i że wymiana łożyska nie ma sensu. Szukać błędu gdzieś indziej czy mimo tego zaryzykować i wymienić łożysko?
 
 
Brabciu 



Dołączył: 28 Wrz 2015
Posty: 11



Wysłany: Sob Cze 11, 2016 10:06   

Przy tarczy jest taka metalowa osłona i ona często się przekrzywia i obciera dając przy tym metaliczny dźwięk. Można ją swobodnie odgiąć ręką i po problemie.
 
 
Rov45 



Dołączył: 14 Gru 2015
Posty: 100



Wysłany: Sob Cze 11, 2016 17:29   

No tak, ale gdyby to ona powodowała tarcie to byłoby to słychać zawsze, a u mnie objawia się to TYLKO po dłuższej jeździe oraz przy większych prędkościach.
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum

Wersja do drukuWersja do druku
Dodaj temat do ulubionych

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów [R400] szum/dudnienie
kezmanq Rover serii 400/45, Honda Civic i MG ZS 6 Wto Sie 28, 2012 13:46
kezmanq
Brak nowych postów [R420] Słychać szum
zip80 Rover serii 400/45, Honda Civic i MG ZS 3 Wto Mar 01, 2011 10:56
zip80
Brak nowych postów [R400] Słychać szum z tyłu
daro76 Rover serii 400/45, Honda Civic i MG ZS 3 Sro Lip 23, 2008 22:43
rolando
Brak nowych postów [R400] Szum z okolic tyłu
daro76 Rover serii 400/45, Honda Civic i MG ZS 4 Wto Cze 24, 2008 16:30
airproject
Brak nowych postów [R416 1.6 97r] Rytmiczny szum z okolicy rozrządu.
Lechos Rover serii 400/45, Honda Civic i MG ZS 23 Nie Cze 21, 2009 11:18
oprawca_1978



Forum Klubu ROVERki.pl  
Powered by phpBB modified by Przemo © 2003 phpBB Group | © klub ROVERki.pl
Hosted by NETLink