Forum Klubu ROVERki.pl :: [R45] Zgasł i nie odpala
GarażTechniczny FAQSzukajFAQRejestracjaZaloguj





Poprzedni temat «» Następny temat
[R45] Zgasł i nie odpala
Autor Wiadomość
grzegorz_k. 



Dołączył: 02 Kwi 2007
Posty: 15
Skąd: krotoszyn



Wysłany: Czw Gru 06, 2007 20:29   [R45] Zgasł i nie odpala
Typ: IDT Rodzaj silnika: diesel Pojemnosc silnika: 2.0 Rok produkcji: wszystkie

:cry: dzisisj mój ROVER 45 2.0 IDT :cry: odmówił posłuszenstwa przy odpalaniu puśćił biały dym silnik nie pracował na wszystkie gary po przejechaniu kilkuset metrów zaczą równo pracować więc wyruszyłem wtrasę po przejechaniu 20 kilometrów zaczą przerywac i zgasł mimo iż podpompywałem gruszką nie zapalił do domu wróciłem na holu prosze o pomoc Grzegorz. K :sad:
Ostatnio zmieniony przez kasjopea Sob Sty 01, 2011 19:03, w całości zmieniany 1 raz  
 
 
SPAMU¦






Wysłany: Czw Gru 06, 2007 20:29   Post o charakterze reklamowym. Każde Twoje kliknięcie zwiększa nasze szanse przeżycia ;)




 
 
PHJOWI 



Pomógł: 317 razy
Dołączył: 02 Kwi 2007
Posty: 2766
Skąd: NOWE MIASTO N/W wlkp



Wysłany: Czw Gru 06, 2007 23:21   

odkręcić rurki od wtryskiwaczy i zobaczyć czy pompa podaje ropę , jeśli nie - możliwość uszkodzenia pompy
_________________
SERWIS ROVER MG TESTER MG ROVER T4 TEL:
0504045682 Z BRAKU CZASU RZADKO JESTEM NA FORUM , NAJLEPIEJ DZWONIĆ PO 18
 
 
grzegorz_k. 



Dołączył: 02 Kwi 2007
Posty: 15
Skąd: krotoszyn



Wysłany: Pią Gru 07, 2007 22:30   

dzieki sprawdzilem pompa podaje ale nie odpala ;/ oddałem auto do warsztatu
 
 
piter34 




Pomógł: 775 razy
Dołączył: 07 Sie 2003
Posty: 7419
Skąd: Kraków

Rover 800

Wysłany: Pon Gru 10, 2007 10:11   

Grzegorz K. napisał/a:
oddałem auto do warsztatu

No i co stwierdzili?
_________________
Nie udzielam pomocy na priv oraz na gg! Masz problem? Pisz na forum :)
 
 
grzegorz_k. 



Dołączył: 02 Kwi 2007
Posty: 15
Skąd: krotoszyn



Wysłany: Pon Gru 10, 2007 18:51   

Wciąż znajduje się w warsztacie i nie ma jeszcze ostatecznej diagnozy...
 
 
piotrek_86 



Dołączył: 25 Maj 2007
Posty: 14
Skąd: Niewiadów



Wysłany: Wto Gru 11, 2007 14:05   

witam kolego mialem to samo...niestety u mnie padla pompa...niechce krakac ale identycznie mi sie zachowal samochodzik...mimo tego jesli padnie pompa i tak poda paliwo na wtryskiwacze...tyle ze nie z takim cisnieniem jak trzeba...
 
 
 
PHJOWI 



Pomógł: 317 razy
Dołączył: 02 Kwi 2007
Posty: 2766
Skąd: NOWE MIASTO N/W wlkp



Wysłany: Wto Gru 11, 2007 14:46   

właśnie koledze padła ta pompa, niestety w tych modelach jest to standart.
_________________
SERWIS ROVER MG TESTER MG ROVER T4 TEL:
0504045682 Z BRAKU CZASU RZADKO JESTEM NA FORUM , NAJLEPIEJ DZWONIĆ PO 18
 
 
Brt 
Klubowicz
mgz insz.





Pomógł: 1052 razy
Dołączył: 08 Cze 2004
Posty: 11395
Skąd: Dolny Śląsk



Wysłany: Wto Gru 11, 2007 15:58   

hmmmm z niedawnej rozmowy niestety siedowiedziałem, że pompy wtryskowe w iDT (stosowane też przez forda) nie są najlepszej konstrukcji :| i zdaża im się "padać" a naprawa tania nie jest. Mechanik z Osowej mówił, że w takich przypadkach wysyłają gdzieś pompy do naprawy (niestety za sporą kasę do 2000PLN). Wiec, życzę wszystkim użytkownikom, aby nie mieli takich problemów.
_________________
Pozdrawiam - Brt
Nie udzielam pomocy na priv :!: Masz problem pisz na forum :ok:
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum

Wersja do drukuWersja do druku
Dodaj temat do ulubionych

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów [45 iDT 02'] Zgasł i nie odpala :/
PopaY Rover serii 400/45, Honda Civic i MG ZS 38 Pon Gru 28, 2009 18:20
PopaY
Brak nowych postów [Rover 400] Zgasł i nie odpala
damianwierz Rover serii 400/45, Honda Civic i MG ZS 23 Nie Paź 23, 2011 18:18
damianwierz
Brak nowych postów [R400] Zgasł i nie odpala
nikonem Rover serii 400/45, Honda Civic i MG ZS 8 Pią Cze 10, 2011 20:25
nikonem
Brak nowych postów [R45] Zgasł na skrzyżowaniu i nie odpala
szuwar21 Rover serii 400/45, Honda Civic i MG ZS 16 Czw Sie 23, 2012 09:55
bizon
Brak nowych postów [R414] Zgasł i nie odpala
cige Rover serii 400/45, Honda Civic i MG ZS 14 Wto Sty 15, 2008 19:16
Brt



Forum Klubu ROVERki.pl  
Powered by phpBB modified by Przemo © 2003 phpBB Group | © klub ROVERki.pl
Hosted by NETLink