Forum Klubu ROVERki.pl :: [rover 400 2.0 TD 98r] Dlugie Swiatla na zwarciu
GarażTechniczny FAQSzukajFAQRejestracjaZaloguj





Poprzedni temat «» Następny temat
Udostepnij na Facebook [rover 400 2.0 TD 98r] Dlugie Swiatla na zwarciu
Autor Wiadomość
penguinspl 



Dołączył: 03 Wrz 2009
Posty: 16
Skąd: Bielsko-Biala




Wysłany: Czw Wrz 03, 2009 16:23   [rover 400 2.0 TD 98r] Dlugie Swiatla na zwarciu

Witam mam taki problem posiadam rovera 400 2.0 TD 1998r wszystko chodzilo jak w zegarku ale ostatnio pojechalem na automatyczna myjnie i mam zwarcie mianowicie w czasie jazdy lub na postoju mrugaja mi dlugie swiatla.Ciekawostka jest tak ze jak przyspieszam to nie mrugaja przez chwile ale po chwili to samo.Sprawdzalem bezpieczniki te ktore sa pod maska auta wyciagnalem ten od swiatel ale po wlozeniu kluczyka do stacyjki i przekreceniu dlugie swiatla dalej swieca.Odlaczylem jedynie zarowki abym mogl jakos jezdzic do pracy ale niestety auto mam na zwarciu.Gdzie moze byc przyczyna ktos ma jakis pomysl?
 
 
SPAMU¦







Wysłany: Czw Wrz 03, 2009 16:23   Post o charakterze reklamowym. Każde Twoje kliknięcie zwiększa nasze szanse przeżycia ;)




 
 
marcin316 




Pomógł: 41 razy
Dołączył: 20 Kwi 2009
Posty: 1039
Skąd: Lublin - okolice




Wysłany: Czw Wrz 03, 2009 16:33   

Problemu upatrywał bym w przełączniku przy kierownicy, szczególnie jeśli problem pojawia się też przy wyłączonych światłach mijania i pozycyjnych. Mało prawdopodobne aby wizyta w myjni była bezpośrednio związana z problemem.

Pozdrawiam
Marcin
 
 
lipa0210 




Pomógł: 1 raz
Dołączył: 20 Sie 2009
Posty: 40
Skąd: Wyszków




Wysłany: Czw Wrz 03, 2009 23:03   

Witam, moim zdaniem może to przekażnik robi zwarcie a sprawdzisz go w taki sposób jak, otworzysz maskę i powinien pykać gdy włączasz długie a jak nie to w srodku przy bezpiecznikach, jeśli coś mi przyjdzie jeszcze na myśl to napiszę.

[ Dodano: Czw Wrz 03, 2009 23:04 ]
jeśli będzie się załanczał to poprostu go wyjmij
_________________
lipa0210 Roverek 2.0cdt,2000r.
 
 
 
PopaY 




Pomógł: 44 razy
Dołączył: 13 Sie 2009
Posty: 986
Skąd: ..: R-M :..




Wysłany: Czw Wrz 03, 2009 23:08   

Ja też uważam, że to przekaźnik, a nie przełącznik. Wymień go na inny i sprawdź czy się to powtarza, przekaźnik jest tani.

A tak poza tym to nie ma silnika TD w Roverkach ;)
 
 
penguinspl 



Dołączył: 03 Wrz 2009
Posty: 16
Skąd: Bielsko-Biala




Wysłany: Pią Wrz 04, 2009 00:29   

Dobrze mam pytanko gdzie znajduja sie przekazniki w tym modelu bo ja znalazlem tylko skrzynke z bezpiecznikami po prawej stronie pod maska a nigdzie niewidze tych przekaznikow.Z gory dziekuje za pomoc
 
 
PopaY 




Pomógł: 44 razy
Dołączył: 13 Sie 2009
Posty: 986
Skąd: ..: R-M :..




Wysłany: Pią Wrz 04, 2009 08:37   

Pod maską razem z bezpiecznikami powinny być przekaźniki. Oznaczenie musisz mieć opisane w instrukcji obsługi.

Przekaźniki zaznaczone na czerwowo.
 
 
penguinspl 



Dołączył: 03 Wrz 2009
Posty: 16
Skąd: Bielsko-Biala




Wysłany: Pią Wrz 04, 2009 08:53   

Nie wiem gdzie tu sa przekazniki albo mowimy zupelnie o 2 roznych skrzynkach albo ja nie umiem nic znalezc zamieszcza zdjecie mojej skrzynki pod maska
 
 
PopaY 




Pomógł: 44 razy
Dołączył: 13 Sie 2009
Posty: 986
Skąd: ..: R-M :..




Wysłany: Pią Wrz 04, 2009 08:55   

No dobra, masz inną skrzynkę niż ja :P Ale ok, przekaźniki to te żółte małe skrzyneczki.
 
 
penguinspl 



Dołączył: 03 Wrz 2009
Posty: 16
Skąd: Bielsko-Biala




Wysłany: Pią Wrz 04, 2009 09:08   

Tylko ze wedlug oznaczen ktore mam podane na pokrywce to tam nie ma przekaznika od swiatel tylko od(1 2 3 to przekazniki) ogrzewania chyba zamiescilem zdjecie z tego B C D E F to bezpieczniki a te trzy zolte klocki tez juz dzisiaj wyciagnalem i mimo wszystko po przekreceniu kluczyka w stacyjce dalej swieca dlugie swiatla ale mi sie wydaje ze w tej skrzynce nie ma przekaznika do swiatel
 
 
PopaY 




Pomógł: 44 razy
Dołączył: 13 Sie 2009
Posty: 986
Skąd: ..: R-M :..




Wysłany: Pią Wrz 04, 2009 09:13   

Hmm, a w skrzynce z bezpiecznikami w aucie masz jeszcze jakieś przekaźniki? Czy tylko same bezpieczniki?
 
 
penguinspl 



Dołączył: 03 Wrz 2009
Posty: 16
Skąd: Bielsko-Biala




Wysłany: Pią Wrz 04, 2009 09:22   

Jest jeden ale od ogrzewania lusterk ten model jest sprowadzony z anglii i co znalazlem na ebay.co.uk przekaznik do swiatel wyglad ale gdzie on jest nie mam pojecia
 
 
PopaY 




Pomógł: 44 razy
Dołączył: 13 Sie 2009
Posty: 986
Skąd: ..: R-M :..




Wysłany: Pią Wrz 04, 2009 09:25   

No przekaźnik przekaźnikiem tylko trzeba znaleźć na niego miejsce :/ Skoro twierdzisz, że nie ma u Ciebie miejsca na przekaźnik od świateł no to sam już nie wiem po co ktoś sprzedaje taki przekaźnik do R400? Rozumiem, że do R45, ale skoro w R400 nie ma takieg przekaźnika to po co go sprzedawać... Ale wróćmy do tematu. Skoro wykluczysz przekaźnik no to ja już bym się udał do jakiegoś elektryka, niech poszuka gdzie się robi zwarcie.
 
 
Brt 
Klubowicz
mgz insz.





Pomógł: 1052 razy
Dołączył: 08 Cze 2004
Posty: 11374
Skąd: Głogów





Wysłany: Pią Wrz 04, 2009 10:45   

na 99% nei ma przekaźnika od świateł i cały prąd idzie przez przełącznik ... przynajmniej tak jest to w R200 rozwiązane (a przełącznik świateł jest taki sam) więc stawiam jednak na przełącznik. Jest rozbieralny, więc można spróbować go rozłożyć i poszukać przyczyny ... moze da sie naprawić. A i powinien wyjsć bez zdejmowania kierownicy.
_________________
Pozdrawiam - Brt


Nie udzielam pomocy na priv :!: Masz problem pisz na forum :ok:
 
 
jackelvis 




Pomógł: 3 razy
Dołączył: 03 Maj 2007
Posty: 60
Skąd: Gołańcz / Poznań




Wysłany: Pią Wrz 04, 2009 15:59   

A patrzyłeś czy wiązka lewa lub prawa idąca do lampy się nie przetarła w jakiś bardziej ruchomym miejscu.
Jak po prawej nie jest przymocowana to nieraz dotyka do koła pasowegi i kable mogą się łączyć np. kabelka od światłą mijania.
_________________
jackelvis
 
 
penguinspl 



Dołączył: 03 Wrz 2009
Posty: 16
Skąd: Bielsko-Biala




Wysłany: Pią Wrz 04, 2009 21:58   

Problem razwiazany klopot w prawej wiazce jeden z kabli mial przetarta izolacje juz po problemie dziekuje bardzo.
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum

Wersja do druku
Dodaj temat do ulubionych

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Przyklejony: [Rover 400/45/MG ZS] Artykuły, z którymi warto się zapoznać
kasjopea Rover serii 400/45, Honda Civic i MG ZS 0 Pią Lut 18, 2011 21:07
kasjopea
Brak nowych postów [R 400] Swiatla przeciwmgłowe
Mocniak Rover serii 400/45, Honda Civic i MG ZS 5 Sro Gru 17, 2014 13:16
Mocniak
Brak nowych postów [R45] Bezpiecznik swiatla mijania
rencik Rover serii 400/45, Honda Civic i MG ZS 3 Nie Sty 27, 2013 19:13
Marcin1642
Brak nowych postów [r45] bezpiecznik - swiatla cofania
yagher Rover serii 400/45, Honda Civic i MG ZS 25 Sro Sie 12, 2009 14:53
yagher
Brak nowych postów [R400] Światla cofania + hamulce
danieleczek Rover serii 400/45, Honda Civic i MG ZS 6 Czw Sie 16, 2007 12:17
Kysior



Forum Klubu ROVERki.pl  
Powered by phpBB modified by Przemo © 2003 phpBB Group | © klub ROVERki.pl
Hosted by NETLink