Forum Klubu ROVERki.pl :: [r400] Schemat bezpieczników
GarażTechniczny FAQSzukajFAQRejestracjaZaloguj





Poprzedni temat «» Następny temat
Przesunięty przez: szoso
Pią Lis 19, 2010 12:12
Udostepnij na Facebook [r400] Schemat bezpieczników
Autor Wiadomość
pdasiek 




Pomógł: 1 raz
Dołączył: 03 Maj 2010
Posty: 263
Skąd: Kielce

Rover 400


Wysłany: Pon Maj 17, 2010 21:11   [r400] Schemat bezpieczników

witam, nie mam na schowku schematu bezpieczników pod kierownicą. a podlaczałem radio i sie spalil, nie mam Centralnego\immo\podsiwetlenia zegarów, wenętrza, i zegarka. muszę to zrobić jeszcze dziś!

pomóżcie please

mam taką skrzynkę

link do allegro
 
 
 
SPAMU¦







Wysłany: Pon Maj 17, 2010 21:11   Post o charakterze reklamowym. Każde Twoje kliknięcie zwiększa nasze szanse przeżycia ;)




 
 
thef 
Klubowicz




Pomógł: 387 razy
Dołączył: 15 Mar 2007
Posty: 4419
Skąd: Oświęcim




Wysłany: Pon Maj 17, 2010 21:19   

Z instrukcji:
 
 
pdasiek 




Pomógł: 1 raz
Dołączył: 03 Maj 2010
Posty: 263
Skąd: Kielce

Rover 400


Wysłany: Pon Maj 17, 2010 21:39   

panowie sprawdzilem bezpieczniki 6 i 23 są dobre co teraz

[ Dodano: Pon Maj 17, 2010 21:39 ]
może musze odpiać akumulator czy coś takiego. zresetować, sam nie wiem.
 
 
 
Artu 




Pomógł: 15 razy
Dołączył: 25 Gru 2008
Posty: 381
Skąd: Kraków

Rover 400


Wysłany: Pon Maj 17, 2010 21:45   

Sprawdź jeszcze puszkę z bezpiecznikami pod maską (patrząc od przodu auta prawy górny róg)
 
 
pdasiek 




Pomógł: 1 raz
Dołączył: 03 Maj 2010
Posty: 263
Skąd: Kielce

Rover 400


Wysłany: Wto Maj 18, 2010 10:18   

artu a ktory dokładnie, teraz mam podswietlenie deski, ale zegarek dalej nei chodzi, no i nie łapie immo i centralny zamek

[ Dodano: Pon Maj 17, 2010 22:22 ]
sprawdzilem ten pod maska, bo tam tez jest 7.5 A od radia, ale jest cały. juz mnie szlak trafia, jedyny ktorego nie sprawdzilem to 50A ze znaczkiem kluczyka i pilota, bo nie wiem jak go zdjąc, ale to nawet jak bedzie walnięty to powinien ten zegarek i radio chodzic, bo 2 bezpieczniki od radia są całe

[ Dodano: Wto Maj 18, 2010 09:31 ]
panowie nie moge sobie poradzic. jak podlaczam radio to po przekreceniu kluczyka dziala zegarek. jak odepniete radio to nie dziala, immo tak czy siak i wogole pilot nie dziala. odlaczylem aku poczekam 40 minut i zobacze czy to cos da. co jeszcze moge sprawdzic? bezpieczniki dobre wszystkie, jakies bezpieczniki z tym zwiazane sa za schowkiem pasazera?

[ Dodano: Wto Maj 18, 2010 10:18 ]
odłaczenia aku pomogło :) , pilot juz dziala jednak napiecia na radiu caly czas nie ma
po podlaczeniu radia zegarek dziala,, jednak przekrece swiatla i zegarek znika, radio nie chodzi wcale niezaleznie czy cos wlacze. bezpieczniki cale. jest moze jakis bezpiecznik na przewodach idacych do radia? albo gdzies jakaś masa się upaliła.
 
 
 
chudson 



Pomógł: 31 razy
Dołączył: 14 Lis 2007
Posty: 619
Skąd: Gorzów Wlkp




Wysłany: Sob Maj 29, 2010 19:25   

A czy twoje radio nie posiada własnego wbudowanego bezpiecznika ? Sprawdzałeś radio czy sprawne poza autem po tym zwarciu ??

Z zegarkiem to jedyne co mi przychodzi do głowy to to ,ze masy nie dostaje i bierze ją z kabla plusowego odpowiedzialnego za podświetlenie po przekręceniu stacyjki ( standardowy problem choinek przy słabej masie - masa jest podawana urządzeniom przez wyłączone żarówki ), gdy w przewodzie tym pojawia się prąd to zegarek traci mase i przestaje działać .
 
 
shilus82 




Pomógł: 23 razy
Dołączył: 28 Gru 2009
Posty: 857
Skąd: Wrocław

Rover 400


Wysłany: Sob Maj 29, 2010 19:48   

jeśli zegarek działa to prąd jest, jak montowałem u siebie radio to musiałem podczepic kabel od anteny i obie kostki do radia, wtedy działało, bo inaczej dupa
 
 
pdasiek 




Pomógł: 1 raz
Dołączył: 03 Maj 2010
Posty: 263
Skąd: Kielce

Rover 400


Wysłany: Nie Maj 30, 2010 12:46   

gdzieś mi się upaliła masa bo na czarnym przewodzie jest napięcie 8V a na czerwonym 4V, czyli gdzieś się zwarły. mase zapożyczyłem z anteny do radia i radio już mi gra. co do zegarka to musi być ten sam problem z masą. póki nie miałem radia podłączonego to zegarek działał dopóki nie włączyłem świateł. teraz wcale nie dziabie jak podłączyłem radio. muszę po prostu zapożyczyć mase też do zegarka i będzie dobrze. bo nie chce mi się zdejmować kokpitu i przepatrywać gdzie się nadpaliło, a mimo że zrobie " na krótko" to przy zwarciu i tak bezpiecznik ratuje sprzęt.
 
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum

Wersja do druku
Dodaj temat do ulubionych

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi [R45] Schemat bezpieczników - zapalniczka
PopaY Rover serii 400/45, Honda Civic i MG ZS 1 Wto Sty 15, 2013 10:51
Adrian
Brak nowych postów [R420] Schemat bezpieczników
spontan Rover serii 400/45, Honda Civic i MG ZS 2 Czw Kwi 23, 2009 12:37
spontan
Brak nowych postów [R416 96 113 Km]Schemat bezpieczników posiadacie??
dziaraxc Rover serii 400/45, Honda Civic i MG ZS 1 Nie Gru 20, 2009 17:26
Lechos
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi [rover 416si 96r.] schemat, rozpiska bezpieczników
[rover 416si 96r.]schemat, rozpiska bezpieczników
Matixx1988 Rover serii 400/45, Honda Civic i MG ZS 2 Pią Sty 29, 2010 16:41
Matixx1988
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi [rover 416si] Schemat bezpieczników do rover 416si
danielp1 Rover serii 400/45, Honda Civic i MG ZS 1 Wto Wrz 13, 2011 10:22
Adrian



Forum Klubu ROVERki.pl  
Powered by phpBB modified by Przemo © 2003 phpBB Group | © klub ROVERki.pl
Hosted by NETLink