Forum Klubu ROVERki.pl :: [416sli 95r] problem z hamowaniem??
GarażTechniczny FAQSzukajFAQRejestracjaZaloguj





Poprzedni temat «» Następny temat
Przesunięty przez: sTERYD
Pią Lis 19, 2010 12:23
[416sli 95r] problem z hamowaniem??
Autor Wiadomość
utal 



Pomógł: 7 razy
Dołączył: 17 Sie 2008
Posty: 67
Skąd: Ruda Śląska



  Wysłany: Sob Maj 15, 2010 17:59   [416sli 95r] problem z hamowaniem??

Witam
Tydzień temu padła w moim Roverze pompa hamulcowa. Kupiłem używaną z hondy prelude i niestety po jej zamontowaniu znikły hamulce :cry: ! Objawy są takie:
- na wyłączonym silniku pedał z minimalnym oporem dociska się do podłogi
- po włączeniu serwa(odpaleniu silnika) pedał wchodzi jak w "masło" i hamulców brak

Odpowietrzyłem każde koło po kolei i nie przyniosło to efektu, dlatego też zastanawia mnie czy pompa, którą kupiłem jest również do wymiany?? Aha dodam jeszcze, że podczas pompowania pedałem w zbiorniczku z płynem hamulcowym pokazują się bąbelki powietrza- czy jest to normalne??

Mam w moim roverze ABS, czy jest jakaś specyficzna procedura odpowietrzania i czy może to wina abs-u??
 
 
SPAMU¦






Wysłany: Sob Maj 15, 2010 17:59   Post o charakterze reklamowym. Każde Twoje kliknięcie zwiększa nasze szanse przeżycia ;)




 
 
SeniorA 
Klubowicz





Pomógł: 567 razy
Dołączył: 14 Sty 2009
Posty: 4689



Wysłany: Nie Maj 16, 2010 14:09   

Może być zapowietrzona jeszcze pompa (zalewa się płynem przed założeniem i wstępnie odpowietrza),trzeba wyregulować długość popychacza. Może zużyte są uszczelnienia tłoka.Odpowietrzanie na ogólnych zasadach.
_________________
Andrzej
Pozdrawiam
 
 
utal 



Pomógł: 7 razy
Dołączył: 17 Sie 2008
Posty: 67
Skąd: Ruda Śląska



Wysłany: Sob Maj 22, 2010 22:27   

Kupiłem w końcu nową pompę i hamulca dalej brak. Zalałem ją płynem i odpowietrzyłem. Zastanawiam się czy może pompa ABS-u nie padła bo gdzieś znika ciśnienie. Hamulec jest niby do połowy twardy ale nie utrzymuje się ciśnienie w układzie. Z tego co wiem to sekcje w ABS-ie powinny być cały czas otwarte, a przypuszczam że sekcja na tył się zamyka powodująca utratę ciśnienia-czy jest to możliwe na wyłączonym silniku??

Aha co do regulacji dł popychacza to robi się to pod pedałem(są tam dwie nakrętki i śruba z długim gwintem)??
 
 
Perez 
Klubowicz





Pomógł: 38 razy
Dołączył: 26 Mar 2009
Posty: 1787
Skąd: Warszawa - Centrum

Rover 600

Wysłany: Sob Maj 22, 2010 23:56   

utal, ja nie mam ABS-u, wiec nie napisze niczego pewnego, ani z wlasnego doswiadczenia, ale kiedys czytalem na forum o odpowietrzaniu pompy ABS, wiec moze to to.
_________________
Miałem już około 25 samochodów różnych marek i narodowości. Z Roverków to: 620i LP
G, 623Si Lux LPG, 820Ti coupe, 620Ti, teraz czas na roverkowego diesla, czyli 45 IDT...
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum

Wersja do drukuWersja do druku
Dodaj temat do ulubionych

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów [R416 1.6Si 96r] problem z hamowaniem
Robertt Rover serii 400/45, Honda Civic i MG ZS 11 Nie Sty 03, 2010 15:33
Perez
Brak nowych postów [R416 1.6Si 96r] problem z hamowaniem reczny
Robertt Rover serii 400/45, Honda Civic i MG ZS 3 Pon Sty 18, 2010 09:29
truten23
Brak nowych postów [416sli pb silnik kolo pasowe usterka]
odkrecilo mi sie kolo od paska alternatora i odpadlo w czasie jazdy
koala Rover serii 400/45, Honda Civic i MG ZS 2 Nie Lip 12, 2009 18:22
sTERYD
Brak nowych postów [R45] Problem z aku
fenek96 Rover serii 400/45, Honda Civic i MG ZS 4 Sob Sty 18, 2014 12:27
fenek96
Brak nowych postów [416 Si 97r] problem z LPG
gringo_on Rover serii 400/45, Honda Civic i MG ZS 10 Wto Kwi 12, 2011 16:03
_papa_



Forum Klubu ROVERki.pl  
Powered by phpBB modified by Przemo © 2003 phpBB Group | © klub ROVERki.pl
Hosted by NETLink