Forum Klubu ROVERki.pl :: [400 SDi] Brak mocy. Proszę o radę.
GarażTechniczny FAQSzukajFAQRejestracjaZaloguj





Poprzedni temat «» Następny temat
Udostepnij na Facebook [400 SDi] Brak mocy. Proszę o radę.
Autor Wiadomość
arekmoto2 



Dołączył: 12 Gru 2011
Posty: 9
Skąd: Strzelce Opolskie

Rover 400


Wysłany: Sro Gru 28, 2011 21:13   [400 SDi] Brak mocy. Proszę o radę.
Typ: SDi Rodzaj silnika: diesel Pojemnosc silnika: 2.0 Rok produkcji: 1999

Witam! Jako że jestem nowym posiadaczem Rovera 400 SDi dokładnie od 4 tygodni to wszystich chce gorąco przewitać! Oczywiście z samochodem mam wszystko ok ale dręczy mnie jedna sprawa.. Mój samochód ma 105 koni ostatnio miałem okazje jechać starym passatem B5 110 koni miał... i niesamowitego KOPA! Mojego Roverka chyba by wziąl na śniadanie Z tego powodu udalem się na komputer. Nie było żadnych błędów a cisnienie turbo pokazało 1500 PSi albo 150PSi (proszę mnie poprwić jeśli się pomyliłem) i niby wszystko ok ale nie mogli mi sprawdzić jakie wartości pokazuje przepływomierz powietrza. Aha i jeszcze jedna ważna rzecz wykazało ze mam wtrysk za wcześnie o 2 stopnie. Wymieniałem wszystkie filtry. Proszę podzielić się ze mną radą. pozdrawiam !
 
 
 
SPAMU¦







Wysłany: Sro Gru 28, 2011 21:13   Post o charakterze reklamowym. Każde Twoje kliknięcie zwiększa nasze szanse przeżycia ;)




 
 
bizon 




Pomógł: 103 razy
Dołączył: 01 Maj 2010
Posty: 2001
Skąd: Poznań

Rover 400


Wysłany: Sro Gru 28, 2011 21:45   

Najpierw zmierz ile sekund na czwartym biegu od 60 do 100
 
 
 
arekmoto2 



Dołączył: 12 Gru 2011
Posty: 9
Skąd: Strzelce Opolskie

Rover 400


Wysłany: Czw Gru 29, 2011 15:01   

Ok dobra jutro zmierze i dam znać na ciepłym silniku ile mi wyjdzie

[ Dodano: Czw Gru 29, 2011 15:01 ]
Witam!! Zrobiłem test niestety na zimnym silniku. Ale trudno od 60 do 100 na 4 biegu zajeło mi to 9.92 sekundy mierzone stoperem. Więc jaki werdykt?
 
 
 
bizon 




Pomógł: 103 razy
Dołączył: 01 Maj 2010
Posty: 2001
Skąd: Poznań

Rover 400


Wysłany: Czw Gru 29, 2011 21:51   

arekmoto2 napisał/a:
Więc jaki werdykt?

Słabo. A opaski na wezach powietrza wszystkie ok?
 
 
 
arekmoto2 



Dołączył: 12 Gru 2011
Posty: 9
Skąd: Strzelce Opolskie

Rover 400


Wysłany: Czw Gru 29, 2011 21:58   

Kurcze cieżko mi powiedzieć turbo cisnie 1.08 bar tak komputer wykazał. Nie wiem jak sprawdzić stan przepływomierza czy jest dobry :(
 
 
 
kadzaf 




Pomógł: 38 razy
Dołączył: 15 Sie 2007
Posty: 1101
Skąd: Piotrków Tryb




Wysłany: Nie Sty 01, 2012 12:17   

arekmoto2 napisał/a:
Nie wiem jak sprawdzić stan przepływomierza czy jest dobry

Odepnij od niego kostke i przejedz sie ,bedziesz widział jak zachowuje się auto
_________________
jest m+sdi
http://www.youtube.com/wa...=endscreen&NR=1
 
 
kruszan 
Klubowicz





Pomógł: 47 razy
Dołączył: 06 Lis 2010
Posty: 1270
Skąd: Bełchatów

Rover 600


Wysłany: Nie Sty 01, 2012 22:28   

po odpięciu przepływki jak nie ma różnicy to znaczy że jest sprawna :)
_________________
Rover 600 2.0 SDi 99'
 
 
 
arekmoto2 



Dołączył: 12 Gru 2011
Posty: 9
Skąd: Strzelce Opolskie

Rover 400


Wysłany: Nie Sty 01, 2012 22:43   

Aaa ja mysle ze chyba jest wszystko ok bo robilem dzisiaj test od 0 do 100 i mi wyszlo 11.5 sekundy. Więc chyba jest dobrze :)
 
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum

Wersja do druku
Dodaj temat do ulubionych

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów [416Si 99' LPG] skrzypiący wysprzęglik proszę o rade
driftdreamer Rover serii 400/45, Honda Civic i MG ZS 17 Wto Sie 17, 2010 11:29
Darek416
Brak nowych postów [R45 2.0TD 01r] Brak mocy
baltian Rover serii 400/45, Honda Civic i MG ZS 4 Sro Cze 10, 2009 22:06
konradp
Brak nowych postów [MG ZS] Brak mocy
mORGAN Rover serii 400/45, Honda Civic i MG ZS 5 Sro Sie 06, 2008 10:34
Brt
Brak nowych postów [mg zs 2.0 td] brak mocy
miki..00 Rover serii 400/45, Honda Civic i MG ZS 2 Wto Sty 05, 2010 09:53
Brt
Brak nowych postów [R400 1.4 16v] brak mocy
Rabitt Rover serii 400/45, Honda Civic i MG ZS 10 Sro Maj 26, 2010 23:03
PHJOWI



Forum Klubu ROVERki.pl  
Powered by phpBB modified by Przemo © 2003 phpBB Group | © klub ROVERki.pl
Hosted by NETLink