Forum Klubu ROVERki.pl :: [R25]czujnik klapy bagażnika
GarażTechniczny FAQSzukajFAQRejestracjaZaloguj





Poprzedni temat «» Następny temat
[R25]czujnik klapy bagażnika
Autor Wiadomość
EMERYT19 



Pomógł: 6 razy
Dołączył: 14 Sie 2011
Posty: 189
Skąd: Chrzanów



  Wysłany: Pią Lut 17, 2012 10:20   [R25]czujnik klapy bagażnika
Rodzaj silnika: wszystkie Pojemnosc silnika: wszystkie Rok produkcji: 2002

witam... od jakiegos czasu czujnik bagaznika reagowal tylko kiedy klapa byla minimalnie uniesiona... po podniesieniu lampka w bagazniku gasla... dzisiaj kontrolka na desce zapalila sie na stale mimo ze klapa jest domknieta... do tego nie idzie wlaczyc radia..i zegar ruszyl od poczatu jakby nie bylo pradu... czy to czujnik napewno czy wiazka do sprawdzenia??
_________________
EMERYT19
 
 
SPAMU¦






Wysłany: Pią Lut 17, 2012 10:20   Post o charakterze reklamowym. Każde Twoje kliknięcie zwiększa nasze szanse przeżycia ;)




 
 
tank_220 




Pomógł: 1 raz
Dołączył: 19 Sty 2012
Posty: 46
Skąd: Ostrów Wlkp



Wysłany: Pią Lut 17, 2012 11:37   

Sprawdź wiązkę tylnej klapy
_________________
Jest R220
 
 
piotrekcrash 




Pomógł: 23 razy
Dołączył: 07 Wrz 2008
Posty: 494
Skąd: Łódź



Wysłany: Pią Lut 17, 2012 12:13   

Miałem dokładnie tak samo.

Wiązka do sprawdzenia na łączeniu klapy z nadwoziem - przetarte kable.

Ja olałem na początku kontrolkę niedomkniętej klapy ale po 2tyg. zaczęła mi się sama włączać tylna wycieraczka. wtedy wymieniłem całą wiązkę.

Ale można też wyjąć starą wyciąć z 15cm w miejscu przetarcia czyli tak po 7-8cm od przetartego miejsca w jedną i drugą stronę i wstawić w to miejsc e nowe przewody.

Nie polecam Lutowania w miejscu przetarcia bez wyciągania wiązki gdyż podczas lutowania same luty są twarde oraz przewody podczas grzania lutownicą twardnieją, a co za tym idzie taka naprawa nie posłuży nam długo bo w tym miejscu liczy się elastyczność.

Pozdrawiam
 
 
najnowszy85 




Pomógł: 2 razy
Dołączył: 20 Lip 2007
Posty: 202
Skąd: Pruszkow

Rover 200

Wysłany: Pią Lut 17, 2012 12:21   

Witam ! 1000 % wiązka w klapie . U mnie też tak wariowało i wszystko się wyjaśniło natychmiast . Wyciągnij pancerz i będzie wszystko jasne . W takim przypadku lutować i założyć pancerze termokurczliwe . Pozdrawiam
 
 
EMERYT19 



Pomógł: 6 razy
Dołączył: 14 Sie 2011
Posty: 189
Skąd: Chrzanów



Wysłany: Pią Lut 17, 2012 18:16   

no tak zerklem na szybko to juz ktos tam grzebal...w niedziele odizoluje tasme i zobacze co i jak
_________________
EMERYT19
 
 
Matius 




Pomógł: 9 razy
Dołączył: 22 Cze 2009
Posty: 606
Skąd: Dębno / Berlin

Rover 200

Wysłany: Sob Lut 18, 2012 09:16   

Tam gdzie jest taśma tam jest przerwany kabel a jak jest przerwany kabel to był pewnie łatany w tym miejscu a jak był łatany to zrobił się twardy czop który cały czas będzie dawał o sobie znać bo jest - twardy. W tym pięknym miejscu nie może być twardy czop tylko elastyczny kabelek dlatego dobrym rozwiązaniem jest wyciąć od tego miejsca w jedną i w drugą stronę po "kilka cm" i wstawić nowy kabel. Nowy w sensie że naprawdę nowy a nie z jakieś starej "spróchniałej" instalacji bo problem będzie się powtarzał.

Wiązka tylnej klapy - częsty przypadek w roverkach. Wystarczy wpisać w Szukaj "wiązka tylnej klapy" i zobaczysz co jeszcze może się dziać.
_________________
mam dużo części do r200 - zainteresowani pisać bo leży i się kurzy :)
 
 
 
EMERYT19 



Pomógł: 6 razy
Dołączył: 14 Sie 2011
Posty: 189
Skąd: Chrzanów



Wysłany: Nie Lut 19, 2012 16:33   

nie wiem...rozebralem odcialem moze nie duzo ale po kablach nie widac zeby byly jakies twarde czopy...normalnka..poprzecierane byly...dolozylem nowe ale jest kicha.... co dalej?? nowa wiazke kupic?? za dwa tyg jade do pl i nie usmiecha mi sie bez radia smiagac

[ Dodano: Sob Lut 18, 2012 21:33 ]
tak czytam po tych forach moze teraz jest ok tylko bespiecznik trzeba wymienic i wszystko wroci do normy??

[ Dodano: Sob Lut 18, 2012 21:47 ]
i zamiast lutowac dalem na kostki elektryczne...moze to jest blad

[ Dodano: Nie Lut 19, 2012 14:25 ]
wymienilem bezpiecznik i jest ok... tylko wycieraczka nie idzie tylna ale wpadlem zajrzec ktory to bezpiecznik bo moze tez padl:) a jak nie to znowu zabawa z kablami :mad:

[ Dodano: Nie Lut 19, 2012 16:33 ]
narazie jest wszystko ok... wie ktos czy zarowki od pozycyjnych moga byc niebieskie w pl??
_________________
EMERYT19
 
 
gacek189 




Pomógł: 6 razy
Dołączył: 28 Paź 2011
Posty: 125
Skąd: Wieluń



Wysłany: Nie Lut 19, 2012 16:35   

EMERYT19 napisał/a:
narazie jest wszystko ok... wie ktos czy zarowki od pozycyjnych moga byc niebieskie w pl??

Niestety nie mogą
 
 
 
EMERYT19 



Pomógł: 6 razy
Dołączył: 14 Sie 2011
Posty: 189
Skąd: Chrzanów



Wysłany: Pon Lut 20, 2012 21:04   

tak myslalem...mam jeszcze jedno pytanko...pociagne w tym temacie zeby nowego nie zakladac... podlaczylem ledy pod oswietlenie wewnatrz auta... zarowka gasnie jak zawsze a ledy lekko sie pala...nie duzo wiec aku raczej nie padnie od tego... ale czemu tak sie dzieje??
_________________
EMERYT19
 
 
ADI-mistrzu 




Pomógł: 254 razy
Dołączył: 11 Sie 2009
Posty: 4422
Skąd: Legionowo

Rover 45

Wysłany: Pon Lut 20, 2012 21:08   

Bo led ma wyższa sprawność i niewielki prąd już powoduje w nich świecenie czego niema w zwykłych żarówkach.
Prąd ten płyną także w żarówce, więc jeden wał czy masz LED czy żarówkę, różnica tylko podczas świecenia.
 
 
 
EMERYT19 



Pomógł: 6 razy
Dołączył: 14 Sie 2011
Posty: 189
Skąd: Chrzanów



Wysłany: Wto Lut 21, 2012 06:13   

czyli aku sie nie rozladuje:)
_________________
EMERYT19
 
 
Matius 




Pomógł: 9 razy
Dołączył: 22 Cze 2009
Posty: 606
Skąd: Dębno / Berlin

Rover 200

Wysłany: Wto Lut 21, 2012 17:01   

EMERYT19 napisał/a:
czyli aku sie nie rozladuje:)


i tak i nie
_________________
mam dużo części do r200 - zainteresowani pisać bo leży i się kurzy :)
 
 
 
ADI-mistrzu 




Pomógł: 254 razy
Dołączył: 11 Sie 2009
Posty: 4422
Skąd: Legionowo

Rover 45

Wysłany: Wto Lut 21, 2012 18:24   

Rozładować kiedyś tam się rozładuje, bo elektronika samochodu cały czas pobiera prąd, nie znaczy ale pobiera.
Ale raczej długo byś musiał czekać na to...
 
 
 
EMERYT19 



Pomógł: 6 razy
Dołączył: 14 Sie 2011
Posty: 189
Skąd: Chrzanów



Wysłany: Sob Lut 25, 2012 20:26   

no auto smiga codziennie...jak stoi to swieto raczej jest...

[ Dodano: Sob Lut 25, 2012 20:26 ]
wyszlo to tak...jak zalozylem zarowke to ledy gasna do zera... pozostaje zarowke wymienic na niebieska/pomalowac ta...albo kupic takie coś

na zdjeciu troche inaczej to wyglada niz w realu...jednym bedzie sie podobac innym nie...jak to w zyciu
_________________
EMERYT19
 
 
kuba.j 



Dołączył: 01 Wrz 2012
Posty: 13



Wysłany: Czw Wrz 06, 2012 23:04   

Witam , mam podobny problem :) kontrolka bagaja ciągle świeci .na początku ciągle świeciła po odłączeniu akumulatora świeciła tylko gdy odpaliłem i światła były wyłączone gdy zapaliłem światła kontrolka gasła . Jednak znowu świeci na stałe .Ponad to ciągle przepala się bezpiecznik światła tył prawe czy to ma jakieś powiązanie >?
 
 
Harry 
Klubowicz



Członek Zarządu


Pomógł: 93 razy
Dołączył: 19 Cze 2010
Posty: 2813
Skąd: Łódź

Rover 200


Wysłany: Czw Wrz 06, 2012 23:23   

kuba.j napisał/a:
Witam , mam podobny problem :) kontrolka bagaja ciągle świeci .na początku ciągle świeciła po odłączeniu akumulatora świeciła tylko gdy odpaliłem i światła były wyłączone gdy zapaliłem światła kontrolka gasła . Jednak znowu świeci na stałe .Ponad to ciągle przepala się bezpiecznik światła tył prawe czy to ma jakieś powiązanie >?

spr wiązkę w tylnej klapie, w gumowej osłonie po prawej str.
 
 
 
kuba.j 



Dołączył: 01 Wrz 2012
Posty: 13



Wysłany: Pią Wrz 07, 2012 10:37   

Te dwie rzeczy mogą mieć ze sobą powiązanie ?
 
 
leszczu 




Pomógł: 555 razy
Dołączył: 01 Kwi 2009
Posty: 8942
Skąd: Białystok

Rover 200

Wysłany: Pią Wrz 07, 2012 11:13   

kuba.j napisał/a:
Te dwie rzeczy mogą mieć ze sobą powiązanie ?

Tak.
_________________
DIAGNOSTYKA KOMPUTEROWA, PROGRAMOWANIE PILOTA ROVER/MG
CZĘŚCI http://forum.roverki.eu/viewtopic.php?t=75342
 
 
kuba.j 



Dołączył: 01 Wrz 2012
Posty: 13



Wysłany: Pią Wrz 07, 2012 13:16   

wiązka wydaje się być sprawna (jeżeli chodziło o tą wiązkę która trzyma tylna półkę na sznurkach ) gdzie jeszcze może być problem ?

[ Dodano: Pią Wrz 07, 2012 13:16 ]
leszczu, mam problem dlatego pisze na prive . Ta wiązka wydaje się być dobra tzn nie widaćtam wiele tylko jeden kabale czarny . co mogę jeszcze zrobić ?
 
 
leszczu 




Pomógł: 555 razy
Dołączył: 01 Kwi 2009
Posty: 8942
Skąd: Białystok

Rover 200

Wysłany: Pią Wrz 07, 2012 13:17   

Cytat:
wiązka wydaje się być sprawna (jeżeli chodziło o tą wiązkę która trzyma tylna półkę na sznurkach ) gdzie jeszcze może być problem ?

:mrgreen: to nie o ta "wiązkę" chodzi. W sumie to nawet nie wiązka tylko sznurek. :mrgreen:
Wiązkę elektryczną która sprawia ci tyle problemów znajdziesz po otwarciu klapy, u góry z prawej stronie w gumowym wężyku.
_________________
DIAGNOSTYKA KOMPUTEROWA, PROGRAMOWANIE PILOTA ROVER/MG
CZĘŚCI http://forum.roverki.eu/viewtopic.php?t=75342
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum

Wersja do drukuWersja do druku
Dodaj temat do ulubionych

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów [R200] Czujnik klapy bagażnika
DaRUS.x Rover serii 200/25, MG ZR i Streetwise 4 Wto Lip 10, 2018 02:14
DaRUS.x
Brak nowych postów [R214 SI] SIteleskopy klapy bagażnika!
jackie8011 Rover serii 200/25, MG ZR i Streetwise 2 Czw Gru 31, 2009 17:03
staf
Brak nowych postów [R25] Nie działa zamek klapy bagażnika ?
buakaw Rover serii 200/25, MG ZR i Streetwise 5 Nie Cze 26, 2016 17:32
robsson78
Brak nowych postów [R 200] problem z otworzeniem klapy bagażnika
noto_frugo Rover serii 200/25, MG ZR i Streetwise 4 Czw Lip 21, 2011 21:49
darek_wp
Brak nowych postów [R200] Zamek klapy bagażnika.
Brisingr Rover serii 200/25, MG ZR i Streetwise 4 Wto Lip 12, 2011 07:12
Brisingr



Forum Klubu ROVERki.pl  
Powered by phpBB modified by Przemo © 2003 phpBB Group | © klub ROVERki.pl
Hosted by NETLink