Forum Klubu ROVERki.pl :: [Rover 214 SI]Krakow Pomoc troche mowie po polsku
GarażTechniczny FAQSzukajFAQRejestracjaZaloguj





Poprzedni temat «» Następny temat
Udostepnij na Facebook [Rover 214 SI]Krakow Pomoc troche mowie po polsku
Autor Wiadomość
Gunay 



Dołączył: 01 Kwi 2012
Posty: 5




  Wysłany: Nie Kwi 01, 2012 17:38   [Rover 214 SI]Krakow Pomoc troche mowie po polsku
Typ: Si Rodzaj silnika: benzyna Pojemnosc silnika: 1.4 Rok produkcji: 1997

Czesc!

mam rover 214 si i mieszkam w krakowie ale troche mowie po polsku. ja mam problem ze wczoraj jechalem okolo 2-3 godziny i potem zparkowalem auto za 2 godziny chcialbym jecha gdzies ale widzialem ze auto nie dziala... tam byl akumulator 'lampa' czerwony caly cas..

a ktos mowi po angielsku ? nie znam nikogo tu nie wiem co mam robic teraz :bezradny:

a ktos moze mowic po angielsku ? :/

Pozdro, dziekuje!

Gunay

505 354 961
 
 
SPAMU¦







Wysłany: Nie Kwi 01, 2012 17:38   Post o charakterze reklamowym. Każde Twoje kliknięcie zwiększa nasze szanse przeżycia ;)




 
 
bogdan75 




Pomógł: 4 razy
Dołączył: 13 Gru 2011
Posty: 91
Skąd: wrocław




Wysłany: Nie Kwi 01, 2012 18:00   

strip of.. generator aku buy end,it buy new seeyou!
_________________
widziałem Rovera Cień..
 
 
 
Gunay 



Dołączył: 01 Kwi 2012
Posty: 5




Wysłany: Nie Kwi 01, 2012 20:39   

bogdan75 napisał/a:
strip of.. generator aku buy end,it buy new seeyou!


dziekuje! ale wycieraczka i reflektor dziala. to moze o rozrusznik ?

czy to jest mozliwe ze rano to dziala i za godzina to nie dziala ? :neutral:

[ Dodano: Nie Kwi 01, 2012 20:39 ]
ktore akumulator na rover 214 ktos moze powiedziec ? :?:

Pozdro,
 
 
mysiak6 



Dołączył: 01 Lip 2010
Posty: 46
Skąd: Płońsk




Wysłany: Pon Kwi 02, 2012 08:39   

Co znaczy, że auto nie działa?? Podaj więcej szczegółów. Rozrusznik kręci?? Akumulator słaby??
 
 
Gunay 



Dołączył: 01 Kwi 2012
Posty: 5




Wysłany: Pon Kwi 02, 2012 09:12   

mysiak6 napisał/a:
Co znaczy, że auto nie działa?? Podaj więcej szczegółów. Rozrusznik kręci?? Akumulator słaby??


nie, Rozrusznik nie kręci ale radio i wycieraczka dziala. :bezradny:
 
 
mysiak6 



Dołączył: 01 Lip 2010
Posty: 46
Skąd: Płońsk




Wysłany: Pon Kwi 02, 2012 09:16   

No to mamy ten sam problem http://forum.roverki.eu/viewtopic.php?t=77678

Obserwuj mój temat to może Ci to coś pomoże. Albo wymyślimy coś razem ;) A jak alarm i immobilajzer ?? Nie zachowuje się jakoś dziwnie??
 
 
Gunay 



Dołączył: 01 Kwi 2012
Posty: 5




Wysłany: Pon Kwi 02, 2012 09:24   

alarm i immobilajzer jest ok. tak chyba problem jest sam, nie wiem co mam robic :???:
 
 
Remigiusz 




Pomógł: 312 razy
Dołączył: 12 Gru 2007
Posty: 6513
Skąd: Podkarpacie

Rover 45


Wysłany: Pon Kwi 02, 2012 09:39   

Gunay, Does the engine crank or run ?? Some near explained symptoms of start failure for us would be needed to help you :wink:

If the 214 starts and runs at idle ant the battery lamp is on then the alternator is not loading the battery. There are some active people form Krakow here in the forum and also someone would be able to help you in the city but I thing you will be able to solve the problem but you should explain it little more detailed as I wrote above :wink:
_________________
( ͡° ͜ʖ ͡°) Diagnostyka Autocom - Chip Tuning przez OBD ( ͡° ͜ʖ ͡°)
STOP - NATO and EU now !!
 
 
 
Gunay 



Dołączył: 01 Kwi 2012
Posty: 5




  Wysłany: Pon Kwi 02, 2012 10:26   

Remigiusz napisał/a:
Gunay, Does the engine crank or run ?? Some near explained symptoms of start failure for us would be needed to help you :wink:

If the 214 starts and runs at idle ant the battery lamp is on then the alternator is not loading the battery. There are some active people form Krakow here in the forum and also someone would be able to help you in the city but I thing you will be able to solve the problem but you should explain it little more detailed as I wrote above :wink:


Czesc Remigiusz , engine doesn't crank or run at all, no voices no movements... but headlamps immobilizer radio works fine...

in the morning i drove like 2 hours and i parked my car, within hour i wanted to drive it again but i faced with this problem... but before i was about to park it speedometer was not syncronised with my speed (somethimes it showed 0 while i was driving). :/

It would be great if i would contact with someone in Krakow as i had no-one here and i don't know where to go for it as well... :beczy:

Dziekuje in advance for your advices...
Regards,
Gunay
 
 
sTERYD 
Klubowicz





Pomógł: 1004 razy
Dołączył: 20 Cze 2006
Posty: 9414
Skąd: ZGL / szczecin




Wysłany: Pon Kwi 02, 2012 10:36   

Do You know where the starter motor is in Your car?
If You do try to hit it with some hammer or something like this (wrench or even a stone) it may help in case of a little malfunction that sometimes happens in these starters.
_________________
W przypadku obu Roverków w zasadzie mogę powiedzieć, że to spełnienie marzeń. Całe szczęście zostało jeszcze trochę do spełnienia ;)
 
 
 
piter34 




Pomógł: 775 razy
Dołączył: 07 Sie 2003
Posty: 7419
Skąd: Kraków

MG ZT-T


Wysłany: Pon Kwi 02, 2012 11:11   

Gunay napisał/a:
speedometer was not syncronised with my speed (somethimes it showed 0 while i was driving).

Hi Gunay,

Check the ground cable from the battery (-) to the front body member. The second cable goes to the gearbox case, underneath the air filter body. You can check it as well.
Another possible cause is the crankshaft sensor poor electrical connection.
_________________
Nie udzielam pomocy na priv oraz na gg! Masz problem? Pisz na forum :)
 
 
Remigiusz 




Pomógł: 312 razy
Dołączył: 12 Gru 2007
Posty: 6513
Skąd: Podkarpacie

Rover 45


Wysłany: Pon Kwi 02, 2012 11:55   

Gunay, Try the methods as above from sTERYD, and piter34, because to me it also looks like the starter motor is hanging and will not turn over the flywheel.
_________________
( ͡° ͜ʖ ͡°) Diagnostyka Autocom - Chip Tuning przez OBD ( ͡° ͜ʖ ͡°)
STOP - NATO and EU now !!
 
 
 
Bumelant 



Pomógł: 29 razy
Dołączył: 31 Lip 2010
Posty: 442




Wysłany: Pon Kwi 02, 2012 12:24   

Hello Gunay I would suggest You to contact MR Paweł Midowicz - phone number is 515 276 153. He lives at Krzyżtoporska 7 street. Paweł is a very experienced Rover's mechanic - I am sure He will make proper diagnose and solve Your problem for cheap price. What's more He can check if everything is ok with Your car at the same time. Cheers!
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum

Wersja do druku
Dodaj temat do ulubionych

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Przyklejony: [Rover 200/25/MG ZR] Artykuły, z którymi warto się zapoznać
kasjopea Rover serii 200/25, MG ZR i Streetwise 0 Pon Sty 24, 2011 18:27
kasjopea
Brak nowych postów [Rover 25] Trochę wody w bagażniku. Proszę o pomoc.
Lukasz08 Rover serii 200/25, MG ZR i Streetwise 7 Czw Lip 28, 2011 00:04
Bialy90
Brak nowych postów [R25 1.4 16v 00] Troche Wody w Bagażniku
Jaki Silikon Wybrac ?
djboo Rover serii 200/25, MG ZR i Streetwise 6 Pią Lis 20, 2009 16:43
djboo
Brak nowych postów [R25 1.4] jak wyjac lub troche podniesc wskazowki
Sylwek Rover serii 200/25, MG ZR i Streetwise 7 Nie Cze 19, 2011 11:05
Krzysi3k
Brak nowych postów [r 25 1,6] ciężko pali jak postoji trochę dłużej
mar1372 Rover serii 200/25, MG ZR i Streetwise 7 Wto Sie 04, 2009 08:07
jaro12



Forum Klubu ROVERki.pl  
Powered by phpBB modified by Przemo © 2003 phpBB Group | © klub ROVERki.pl
Hosted by NETLink