Forum Klubu ROVERki.pl :: [R220 sdi] Czujnik biegu wstecznego - nie zawsze łączy.
GarażTechniczny FAQSzukajFAQRejestracjaZaloguj





Poprzedni temat «» Następny temat
Przesunięty przez: sTERYD
Pią Lis 19, 2010 13:53
[R220 sdi] Czujnik biegu wstecznego - nie zawsze łączy.
Autor Wiadomość
zex 




Dołączył: 31 Mar 2009
Posty: 95
Skąd: Białystok



Wysłany: Sro Mar 03, 2010 09:18   [R220 sdi] Czujnik biegu wstecznego - nie zawsze łączy.

Witam, problemem jest poluzowany, zaznaczony na zdjęciu, przewód wychodzący z czujnika biegu wstecznego.

Przez to, że jest poluzowany, nie zawsze działa, a pech chciał, że właśnie wczoraj to wyszło przy robieniu badań technicznych :evil:

Jeden z forumowiczów napisał, że można tą końcówkę plastikową, do której wchodzą te dwa przewody, wyjąć. Poczyściłem ale wyjąc nie dałem rady, wogóle ta końcówka plastikowa ( czarna ) się nie rusza.

Nie chcem niczego popsuć, więc wolę najpierw zapytać, czy aby ustekę tą naprawić, powinienem odkręcić kluczem 19 ten czujnik, czy może próbować do skutku z wyjmowaniem samej końcówki?

p.s. narazie, poruszałem tym luźnym kabelkiem, docisnąłem go i teraz światła biegu wstecznego działają, na badaniach pewnie przejdzie, ale usterkę wolałbym naprawić skutecznie.

Pozdrawiam.
 
 
 
SPAMU¦






Wysłany: Sro Mar 03, 2010 09:18   Post o charakterze reklamowym. Każde Twoje kliknięcie zwiększa nasze szanse przeżycia ;)




 
 
Remigiusz 




Pomógł: 375 razy
Dołączył: 12 Gru 2007
Posty: 7755
Skąd: Podkarpacie

Rover 45

Wysłany: Sro Mar 03, 2010 10:56   

zex,

Po 1. nie potrzebnie zakładasz nowy temat trzeba było w starym dalej pisać :mad:
Po 2. sciagnij sobie RAve: http://www.roverki.wieniawa.net.pl/rave/Rave.iso
Po 3. Według Rave widać ze sam czujnik nie ma wtyczki na korpusie tylko na kablu trochę dalej. Mozna go odpiąć jak widać n zdjęciu przy pkt. 3

W najgorszym wypadku nowy czujnik kupić, ale spróbuj najpierw wykręcić czujnik i zobaczyć czy się tego nie da jakoś rozebrać. Jak nie to zalej ten czujnik klejem żeby się kabelki nie ruszały i tez sie będzie trzymało :wink: Tylko w takiej pozycji żeby był kontakt. :wink:
_________________
( ͡° ͜ʖ ͡°) Diagnostyka i Chip Tuning Rover/MG Diesel oraz kodowanie pilotów
 
 
 
zex 




Dołączył: 31 Mar 2009
Posty: 95
Skąd: Białystok



Wysłany: Sro Mar 03, 2010 11:44   

Dzięki za pomoc Remi55.

Założyłem nowy temat bo pojawił się nowy problem, sądziłem, że tak będzie lepiej ;)

Sprawa wygląda na prostą, zrobie tak jak piszesz, czyli kabel docisnę i zaleję go jakimś klejem.

Pozdrawiam :piwko:

p.s. badania podbite, kabelek narazie łączy ;)
 
 
 
Remigiusz 




Pomógł: 375 razy
Dołączył: 12 Gru 2007
Posty: 7755
Skąd: Podkarpacie

Rover 45

Wysłany: Sro Mar 03, 2010 12:25   

Najlepiej jakiś 2 komponentowi klej:

http://www.allegro.pl/ite...no.html#gallery

Mozna takie cos kupić w sklepach samochodowych lub Agromie :mrgreen:

Ja ten klej to wszystkiego używam i jak wyschnie po 24h to jest twardy jak kamień :razz:
_________________
( ͡° ͜ʖ ͡°) Diagnostyka i Chip Tuning Rover/MG Diesel oraz kodowanie pilotów
 
 
 
zex 




Dołączył: 31 Mar 2009
Posty: 95
Skąd: Białystok



Wysłany: Sro Mar 03, 2010 12:33   

Dzięki za podpowiedź, ale chyba coś tam u mnie w garażu do klejenia dobrego leży, też dwuskładnikowy, tylko kwestia tego czy go znajde :mrgreen:
 
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum

Wersja do drukuWersja do druku
Dodaj temat do ulubionych

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów [Rover 200 2.0 tDi] czujnik biegu wstecznego i
loocyfer_9 Rover serii 200/25, MG ZR i Streetwise 2 Pią Lis 17, 2023 13:35
sTERYD
Brak nowych postów [216 SI]Światło biegu wstecznego.
Mateo1993 Rover serii 200/25, MG ZR i Streetwise 18 Czw Sty 19, 2012 16:41
Lukasz_Konin
Brak nowych postów [R200 Vi]Problem przy wrzucaniu biegu wstecznego.
Aful89 Rover serii 200/25, MG ZR i Streetwise 7 Wto Maj 28, 2013 20:59
czubek
Brak nowych postów [R25, 1.6, 02r] Czujnik wstecznego?
brak świateł i reakcji wycieraczki
morris Rover serii 200/25, MG ZR i Streetwise 3 Pią Sie 07, 2009 09:18
ash
Brak nowych postów [R220 SD 97'] wlacznik/wylacznik wstecznego-gdzie kupic?!
krzysztof_ns Rover serii 200/25, MG ZR i Streetwise 3 Pią Paź 03, 2008 07:28
krzysztof_ns



Forum Klubu ROVERki.pl  
Powered by phpBB modified by Przemo © 2003 phpBB Group | © klub ROVERki.pl
Hosted by NETLink