Forum Klubu ROVERki.pl :: [rover 400] ogrzewanie
GarażTechniczny FAQSzukajFAQRejestracjaZaloguj





Poprzedni temat «» Następny temat
Udostepnij na Facebook [rover 400] ogrzewanie
Autor Wiadomość
Bialy1990 



Dołączył: 29 Sie 2011
Posty: 184
Skąd: Świercze




Wysłany: Czw Lis 01, 2012 11:37   [rover 400] ogrzewanie
Typ: SDi Rodzaj silnika: diesel Pojemnosc silnika: 2.0 Rok produkcji: 1996

Witam mam problem taki iz wymienialem płyn chlodzoncy i termostat i niestety niema cieplego powietrza nieweazne ile sie przejedzie wiec kupiłem nowy korek od zbiorniczka i dalej to samo czy ktoś pomoze wie oco chodzi ?? mam jeszcze jedno pytanie czy jest to normalne ze najpierw idzie ciepla woda na chlodnice i jak otwozy sie termostat to idzie dopiero na na grzewnice ?? bo ja mam tak polonczone czyli z głowicy idzie rórka do termostatu i do chlodnicy
 
 
SPAMU¦







Wysłany: Czw Lis 01, 2012 11:37   Post o charakterze reklamowym. Każde Twoje kliknięcie zwiększa nasze szanse przeżycia ;)




 
 
Remigiusz 
Klubowicz





Pomógł: 289 razy
Dołączył: 12 Gru 2007
Posty: 6024
Skąd: Podkarpacie

Rover 45


Wysłany: Czw Lis 01, 2012 12:01   

Nie spadła przypadkiem linka od zaworu nagrzewnicy w komorze silnika :wink:
_________________
Co miał ? Węgiel i miał ( ͡° ͜ʖ ͡°)
 
 
 
Bialy1990 



Dołączył: 29 Sie 2011
Posty: 184
Skąd: Świercze




Wysłany: Czw Lis 01, 2012 14:14   

nie sprawdzalem i jest okej a nawet wyjelem ten zaworek i wsadzilem kawałek rórki i to samo
 
 
Remigiusz 
Klubowicz





Pomógł: 289 razy
Dołączył: 12 Gru 2007
Posty: 6024
Skąd: Podkarpacie

Rover 45


Wysłany: Czw Lis 01, 2012 14:17   

To się zapchała nagrzewnica widocznie, spróbuj ja przepłukać woda z octem :wink:
_________________
Co miał ? Węgiel i miał ( ͡° ͜ʖ ͡°)
 
 
 
Bialy1990 



Dołączył: 29 Sie 2011
Posty: 184
Skąd: Świercze




Wysłany: Czw Lis 01, 2012 16:11   

Nagrzewnica jest już po plukaniu razem z chlodnica tylko chodzi o to ze najpierw leci ciepla woda na chlodnicę a później jak sie otworzy termostat to dopiero idzie na nagrzewnicę i leci lekko ciepłe powietrze i jak przyspieszę to temperatura spada tak jak by silnik nie był dogrzany
Ostatnio zmieniony przez Bialy1990 Czw Lis 01, 2012 20:59, w całości zmieniany 1 raz  
 
 
Remigiusz 
Klubowicz





Pomógł: 289 razy
Dołączył: 12 Gru 2007
Posty: 6024
Skąd: Podkarpacie

Rover 45


Wysłany: Czw Lis 01, 2012 16:55   

Bialy1990, Nie został przypadkiem odwrotnie zamontowany termostat :?:
_________________
Co miał ? Węgiel i miał ( ͡° ͜ʖ ͡°)
 
 
 
AndrewS 
Klubowicz





Pomógł: 137 razy
Dołączył: 27 Lut 2001
Posty: 2916
Skąd: Puławy

Rover 800


Wysłany: Czw Lis 01, 2012 18:30   

Bialy1990 napisał/a:
chodzi oto ze najpierw leci ciepla woda na chlodnice a puzniej jak sie otwozy termostat do dopiero idzie na nagrzewnic


jesli jest tak jak piszesz to źle, nagrzewnica powinna być wpieta w mały obieg i rozgrzewac sie razem z silnikiem, chłodnica po otwarciu termostatu, załatw sobie schemat ukladu chlodzenia i posprawdzaj
_________________
Pozdrawiam Andrzej
Rover 800, byl 214 Si 95
FSO 125p 1.4 16V MPI
Jawa TS 350
 
 
 
Adrian 
Klubowicz





Pomógł: 207 razy
Dołączył: 30 Gru 2007
Posty: 2385
Skąd: Ząbki

Rover 400


Wysłany: Czw Lis 01, 2012 19:47   

Bialy1990 napisał/a:
chlodzoncy
Bialy1990 napisał/a:
otwozy
Bialy1990 napisał/a:
polonczone
Bialy1990 napisał/a:
rórka
Bialy1990 napisał/a:
wyjelem
Bialy1990 napisał/a:
puzniej
Popraw te błędy i to w trybie pilnym.
 
 
 
Bialy1990 



Dołączył: 29 Sie 2011
Posty: 184
Skąd: Świercze




Wysłany: Czw Lis 01, 2012 20:55   

Jestem dyslektykiem i nie wiedziałem, że zrobiłem takie błędy, jeśli kogoś nimi uraziłem to przepraszam.

Czy mógłby ktoś podesłac zdjęcia lub schemat jak powinny byc podłączone wszystkie rurki od chłodzenia?
 
 
bizon 




Pomógł: 103 razy
Dołączył: 01 Maj 2010
Posty: 2002
Skąd: Poznań

Rover 400


Wysłany: Pią Lis 02, 2012 08:56   

Cytat:
disel
To nie lepiej. ale spoko mnie to nie uraza, przynajmniej sie czyta z usmiechem na twarzy.

a co do schematu to w ravie jest dobry schemat calego ukladu (albo na stronie tomateam jak wybierzesz jakis element chlodzenia do twojego silnika)
 
 
 
120wojtek 




Dołączył: 02 Lis 2012
Posty: 28
Skąd: Gliwice




Wysłany: Pią Lis 02, 2012 22:35   

mi też nie działało i wymieniłem http://moto.allegro.pl/op...2733913236.html i jest cieplutko :mrgreen:
_________________
Pozdrawiam
 
 
bizon 




Pomógł: 103 razy
Dołączył: 01 Maj 2010
Posty: 2002
Skąd: Poznań

Rover 400


Wysłany: Sob Lis 03, 2012 08:43   

120wojtek, rezystory to sprawa gdy wogole nie dziala, a u kolegi caly czas wieje zimne
 
 
 
Bialy1990 



Dołączył: 29 Sie 2011
Posty: 184
Skąd: Świercze




Wysłany: Sob Lis 03, 2012 08:47   

założyłem termostat przed chłodnicą i od razu lepiej grzeje ale jeszcze muszę kupic pompkę do wymuszonego obiegu i bedzie w końcu cieplutko http://moto.allegro.pl/po...2701015364.html
 
 
szoso 
Klubowicz





Pomógł: 423 razy
Dołączył: 26 Sty 2009
Posty: 6135
Skąd: Ostrołęka

Rover 400


Wysłany: Sob Lis 03, 2012 16:09   

Bialy1990 napisał/a:
założyłem termostat przed chłodnicą

jaki termostat?
teraz masz dwa?
żebyś czasami nie przekombinował
_________________
Zanim zadasz pytanie, użyj funkcji szukaj i przeczytaj techniczny FAQ.
Nie udzielam pomocy na pw! Masz problem? Pisz na forum!

Szanuj moderatora swego bo możesz mieć gorszego!
pozdrawiam Krzysiek
 
 
Remigiusz 
Klubowicz





Pomógł: 289 razy
Dołączył: 12 Gru 2007
Posty: 6024
Skąd: Podkarpacie

Rover 45


Wysłany: Sob Lis 03, 2012 17:08   

szoso, Normalny termostat założył w SDI jest przed chłodnicą termostat przecież :razz:

Bialy1990, Napisz ile ta pompka dala :wink:
_________________
Co miał ? Węgiel i miał ( ͡° ͜ʖ ͡°)
 
 
 
szoso 
Klubowicz





Pomógł: 423 razy
Dołączył: 26 Sty 2009
Posty: 6135
Skąd: Ostrołęka

Rover 400


Wysłany: Sob Lis 03, 2012 17:14   

wiem gdzie jest termostat w sdi ale to co napisał można interpretować różnie
_________________
Zanim zadasz pytanie, użyj funkcji szukaj i przeczytaj techniczny FAQ.
Nie udzielam pomocy na pw! Masz problem? Pisz na forum!

Szanuj moderatora swego bo możesz mieć gorszego!
pozdrawiam Krzysiek
 
 
Bialy1990 



Dołączył: 29 Sie 2011
Posty: 184
Skąd: Świercze




Wysłany: Sob Lis 03, 2012 20:17   

Tak teraz mam dwa a pompke kupie 10tego i napisze jak grzeje
 
 
Remigiusz 
Klubowicz





Pomógł: 289 razy
Dołączył: 12 Gru 2007
Posty: 6024
Skąd: Podkarpacie

Rover 45


Wysłany: Sob Lis 03, 2012 20:27   

Bialy1990, Po co dwa termostaty :?:

Edytował Adrian: Obrazek nie wnoszący nic do dyskusji został usunięty
_________________
Co miał ? Węgiel i miał ( ͡° ͜ʖ ͡°)
Ostatnio zmieniony przez Adrian Sob Lis 03, 2012 20:41, w całości zmieniany 1 raz  
 
 
 
Bialy1990 



Dołączył: 29 Sie 2011
Posty: 184
Skąd: Świercze




Wysłany: Sob Lis 03, 2012 22:49   

bo ten który jest niesprawdza sie poniewaz jest nowy temperatura na polowe i niegrzeje cieplo wiec jak zalozylem termostat drógi przed chlodnica jes okej i grzeje ale jak stoi samochód na biegu jałowym to leci letnie powietrze a jak sie jedzie jest gorące wiec kupie pompke i wymusze obieg i powino byc okej
 
 
bizon 




Pomógł: 103 razy
Dołączył: 01 Maj 2010
Posty: 2002
Skąd: Poznań

Rover 400


Wysłany: Nie Lis 04, 2012 08:24   

Bialy1990, ale skoro nagrzewnica jest w malym obiegu to powinno grzac i tak. moje przypuszczenie ze termostat jest caly czas otwarty (mimo ze nowy moze byc uszkodzony) i moze nie nagrzewa sie odpowiednio
 
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum

Wersja do druku
Dodaj temat do ulubionych

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Przyklejony: [Rover 400/45/MG ZS] Artykuły, z którymi warto się zapoznać
kasjopea Rover serii 400/45, Honda Civic i MG ZS 0 Pią Lut 18, 2011 21:07
kasjopea
Brak nowych postów [Rover 420 Diesel] Ogrzewanie
Mati228 Rover serii 400/45, Honda Civic i MG ZS 1 Pią Sty 22, 2010 19:24
szoso
Brak nowych postów [Rover 400 1.6 1999] nie działa ogrzewanie.
yoodas Rover serii 400/45, Honda Civic i MG ZS 7 Wto Sie 10, 2010 19:45
TomC
Brak nowych postów [R45] Ogrzewanie wewnętrzne
Tomek783 Rover serii 400/45, Honda Civic i MG ZS 4 Pon Kwi 27, 2009 21:07
Ciufa
Brak nowych postów [R420] ogrzewanie
hanka Rover serii 400/45, Honda Civic i MG ZS 13 Nie Lut 05, 2012 12:06
grzegorz1652



Forum Klubu ROVERki.pl  
Powered by phpBB modified by Przemo © 2003 phpBB Group | © klub ROVERki.pl
Hosted by NETLink