Forum Klubu ROVERki.pl :: [MGF] Czujnik temperatury wody! Pomocy
GarażTechniczny FAQSzukajFAQRejestracjaZaloguj





Poprzedni temat «» Następny temat
[MGF] Czujnik temperatury wody! Pomocy
Autor Wiadomość
fighter 



Dołączył: 08 Lut 2012
Posty: 49
Skąd: Polska



Wysłany: Wto Lip 30, 2013 19:21   [MGF] Czujnik temperatury wody! Pomocy
Typ: wszystkie Rodzaj silnika: benzyna Pojemnosc silnika: 1.8 Rok produkcji: 1998

WItam! Nie pokazuje mi się temperatura na blacie. uszkodzony jest czujnik. kupiłem nowy - od freelandera, po zamontowaniu nadal nie działa. jaka może być tego przyczyna? Dodam, że kiedy stykam jeden kabelek który dochodzi do czujnika z masą , temp. rośnie. O co chodzi z tym czujnikiem? Może na drugi styk trzeba podać plus? czy jaka cholera?? mase podaje i nie działa..
 
 
SPAMU¦






Wysłany: Wto Lip 30, 2013 19:21   Post o charakterze reklamowym. Każde Twoje kliknięcie zwiększa nasze szanse przeżycia ;)




 
 
leszczu 




Pomógł: 555 razy
Dołączył: 01 Kwi 2009
Posty: 8937
Skąd: Białystok

Rover 200

Wysłany: Wto Lip 30, 2013 20:12   

Sprawdź wtyczkę pewnie gdzieś nie łączy.
_________________
DIAGNOSTYKA KOMPUTEROWA, PROGRAMOWANIE PILOTA ROVER/MG
CZĘŚCI http://forum.roverki.eu/viewtopic.php?t=75342
 
 
fighter 



Dołączył: 08 Lut 2012
Posty: 49
Skąd: Polska



Wysłany: Sro Lip 31, 2013 17:01   

łączy na sto procent. problem w tym, że oryginalny czujnik ma dwa styki zmostkowane i dochodzi do niego jeden kabelek. a obecny sprzedawany na allegro i w sklepach motoryzacyjnych (tu kupiłem) ma dwa osobne styki.
 
 
leszczu 




Pomógł: 555 razy
Dołączył: 01 Kwi 2009
Posty: 8937
Skąd: Białystok

Rover 200

Wysłany: Czw Sie 01, 2013 21:46   

Z tego co pamiętam. To ten czujnik musi być oryginalny, bo zamienniki własnie nie działają. Więc albo nowy oryginał za 90 zł, albo używka za ok 30-40 zł.
_________________
DIAGNOSTYKA KOMPUTEROWA, PROGRAMOWANIE PILOTA ROVER/MG
CZĘŚCI http://forum.roverki.eu/viewtopic.php?t=75342
 
 
fighter 



Dołączył: 08 Lut 2012
Posty: 49
Skąd: Polska



Wysłany: Pią Sie 02, 2013 23:10   

Ok dzięki. Jeszcze pokombinuje.. coś czytałem, że ten czujnik, potrzebuje stałego zasilania 5V (musze pomyśleć skąd je wezmę) ale najpierw muszę sprawdzić, czy ten pojedynczy kabelek idący od wskazówki do czujnika, ma zero, czy jakieś napięcie.
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum

Wersja do drukuWersja do druku
Dodaj temat do ulubionych

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów [MG TF] czujnik temperatury - wentylatory nie działają
autop MGF i MG TF 3 Pią Lip 18, 2008 14:43
PHJOWI
Brak nowych postów [MGF] Rury wody pod samochodem
Lars MGF i MG TF 2 Pią Kwi 20, 2018 21:54
Lars
Brak nowych postów [MGF]Problem z obiegiem wody - Wraca woda do zbiorniczka.
SebJaw MGF i MG TF 1 Pon Cze 27, 2016 09:08
sknerko
Brak nowych postów [MGF] Problem z chłodzeniem z wrastanie temperatury
domeryk MGF i MG TF 3 Pią Lip 17, 2009 20:48
drfunk
Brak nowych postów [MGF] Wymiana zegarka i wskaźnika temperatury oleju
podstoli MGF i MG TF 2 Wto Mar 06, 2012 17:18
podstoli



Forum Klubu ROVERki.pl  
Powered by phpBB modified by Przemo © 2003 phpBB Group | © klub ROVERki.pl
Hosted by NETLink