Forum Klubu ROVERki.pl :: [825] alarm,elektryka
GarażTechniczny FAQSzukajFAQRejestracjaZaloguj





Poprzedni temat «» Następny temat
[825] alarm,elektryka
Autor Wiadomość
festo182 



Dołączył: 18 Maj 2017
Posty: 2



Wysłany: Nie Lut 11, 2018 22:49   [825] alarm,elektryka
Typ: V6 Rodzaj silnika: benzyna Pojemnosc silnika: 2.5 Rok produkcji: 1997

Witam,
wszystkich posiadaczy lub byłych posiadaczy i tych znających się :D .
Śmigam sobie zacnym wozem 825 coupe 2,5 v6 z 1997r
Jaki mam jedyny problem z którym nie mogę sobie poradzić....
Samochód przez około 2 lata stał na podnośniku kolumnowym bo miał uszkodzoną jedną z uszczelek pod głowicą ale to nie jest problem po tym czasie pojawił się problem z centralnym zamkiem pilotem a co za tym idzie imo. Jedyne co udało mi się zrobić to obejście żeby samochodzik odpalać i jeździć ale chciałbym jakos koniecznie ten problem rozwiązać.
Dodam jeszcze że pilot mam sprawdzałem go wysyła jakiś tam sygnał czy poprawny tego nie wiem widziałem nawet jakiś filmik w necie że przy kombinacji klawiszy na pilocie też można próbować łączyć pilota z autem ale to nic nie dało.
Moje pytanie do Was osobę (mechanika), zakład coś co by mi pomogło w ogarnięciu tego tematu najlepiej z małopolski ale jak będzie jakiś magik który zna te samochody jak własną kieszeń to i wyprawa wchodzi w grę
 
 
SPAMU¦






Wysłany: Nie Lut 11, 2018 22:49   Post o charakterze reklamowym. Każde Twoje kliknięcie zwiększa nasze szanse przeżycia ;)




 
 
greg-si 
Klubowicz





Pomógł: 150 razy
Dołączył: 25 Paź 2008
Posty: 3471
Skąd: ze wschodu

Rover 400


Wysłany: Sob Lut 17, 2018 08:36   

Ale jaki masz problem? Co się dzieje?
Raczej mało osób posiada szklane kule żeby wywróżyć z czym masz problem dokładnie problem.
_________________
R400 1.4 -> R620Ti -> R420Si -> R400 2.0 Turbo -> R200 Coupe ->
R200 Coupe Turbo & R800 Coupe Turbo
 
 
festo182 



Dołączył: 18 Maj 2017
Posty: 2



Wysłany: Pon Lut 19, 2018 22:34   

Mój problem cały czas jest z immobilizerem i z tym że jest on cały czas aktywny
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum

Wersja do drukuWersja do druku
Dodaj temat do ulubionych

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów [827si] Problem z elektryką
Filip_212 Rover serii 800 5 Sro Lis 16, 2011 18:55
Filip_212
Brak nowych postów [R827] Problem z elektryką
roverek827 Rover serii 800 7 Sro Lip 08, 2009 22:29
blue827
Brak nowych postów [R825] Problem z elektryką
LASOTA Rover serii 800 4 Wto Cze 05, 2007 22:03
LASOTA
Brak nowych postów [R825] Problemy z elektryką i radiem
helcio Rover serii 800 2 Sob Maj 22, 2010 18:10
Tomek1212
Brak nowych postów [R827] Problem z elektryką (el. szyby, fotele itd)
Zielakk Rover serii 800 5 Nie Paź 05, 2008 20:17
blue827



Forum Klubu ROVERki.pl  
Powered by phpBB modified by Przemo © 2003 phpBB Group | © klub ROVERki.pl
Hosted by NETLink