Forum Klubu ROVERki.pl :: [MG ZS] problem z przyspieszeniem dziwnie przyspiesza
GarażTechniczny FAQSzukajFAQRejestracjaZaloguj





Poprzedni temat «» Następny temat
[MG ZS] problem z przyspieszeniem dziwnie przyspiesza
Autor Wiadomość
podki 



Dołączył: 15 Mar 2009
Posty: 73
Skąd: bz



Wysłany: Czw Lut 13, 2020 11:35   [MG ZS] problem z przyspieszeniem dziwnie przyspiesza
Typ: IDT Rodzaj silnika: diesel Pojemnosc silnika: 2.0 Rok produkcji: 2005

Witam mam taki problem ze swoim MG. Mianowicie bardzo dziwnie przyspiesza czyli gdy dodaje normalnie gazu to obroty rosna a predkość bardzo slabo idzie w góre. Wyglada jakby się sprzegło slizgalo chociaz niedawno bylo wymieniane (około 4 tys temu) i po zmianie było tak samo ale teraz zaczeło mnie to irytować.
Jeżdzi jakby miał z 70 koni lub nawet mniej.
Czasem jak przejade się mamy panda 1.2 to czuje że sie lepiej zbiera od MG mimo ze ma 60km.
Co najlepsze nie zawsze tak jest. Są dni że naprawde ma kopa, potrafi tego samego dnia miec humory i rano chodzi lepiej wieczorem gorzej lub na odwrót.
Druga rzecz którą zauważylem to przyspiesza lepiej gdy gaz wciska się i odpuszcza i znowu dodaje.
Co było robione to sprzegło kompletne 4 tys temu, wtryski od SDI i mafless, turbo dmucha na 1.3 bara. Przy przyspieszaniu troche kopci.
 
 
SPAMU¦






Wysłany: Czw Lut 13, 2020 11:35   Post o charakterze reklamowym. Każde Twoje kliknięcie zwiększa nasze szanse przeżycia ;)




 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum

Wersja do drukuWersja do druku
Dodaj temat do ulubionych

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów [Rover 45 2.0 iDT 2001r. ] dziwnie przyspiesza
Linksiq Rover serii 400/45, Honda Civic i MG ZS 14 Sro Wrz 08, 2010 21:10
Krzysi3k
Brak nowych postów [45] Odwieczny problem z przyśpieszeniem.
karooo Rover serii 400/45, Honda Civic i MG ZS 2 Pon Sty 09, 2012 10:27
karooo
Brak nowych postów [R400] Problem z przyspieszeniem
bartoszek_m Rover serii 400/45, Honda Civic i MG ZS 5 Pon Kwi 06, 2009 17:36
bartoszek_m
Brak nowych postów [R400] Problem z przyspieszeniem
JohnnyB Rover serii 400/45, Honda Civic i MG ZS 9 Sro Mar 26, 2008 08:17
JohnnyB
Brak nowych postów [R416] Problem z przyspieszeniem
tomi78 Rover serii 400/45, Honda Civic i MG ZS 2 Czw Kwi 16, 2009 12:32
tomi78



Forum Klubu ROVERki.pl  
Powered by phpBB modified by Przemo © 2003 phpBB Group | © klub ROVERki.pl
Hosted by NETLink