Forum Klubu ROVERki.pl :: [R75] Utrata mocy podczas jazdy
GarażTechniczny FAQSzukajFAQRejestracjaZaloguj





Poprzedni temat «» Następny temat
Udostepnij na Facebook [R75] Utrata mocy podczas jazdy
Autor Wiadomość
bg2007 



Dołączył: 29 Gru 2008
Posty: 2
Skąd: Piła




  Wysłany: Pon Gru 29, 2008 21:17   [R75] Utrata mocy podczas jazdy
Typ: CDT Rodzaj silnika: diesel Pojemnosc silnika: 2.0 Rok produkcji: 2001

Witajcie.

Jestem szcześliwym posiadaczem Roverka od miesiąca, dlatego też z racji młodego stażu prosze Was o pomoc:)

Parę dni temu zaczęły sie dziać z silnikiem dziwne rzeczy:/

Otóż jadąc na jakimkolwiek biegu, trzymając równo pedał gazu, odczuwalne są krótkotrwałe spadki mocy... Wygląda to tak, jakbym na sekunde, dość często puszczał minimalnie nogę z gazu.

Na biegu jałowym, "na luzie" silnik pracuje prawidłowo.

Czy miał ktoś z Was podobny przypadek?

Korzystając z okazji... Ma ktos dobrego specjaliste znającego sie na dieslu roverka 75? wskazane wielkopolska, okolice Piły:]

Z góry dziękuję za jakiekolwiek sugestie.

pozdrawiam
_________________
Bartek
Ostatnio zmieniony przez kasjopea Nie Gru 12, 2010 13:33, w całości zmieniany 1 raz  
 
 
SPAMU¦







Wysłany: Pon Gru 29, 2008 21:17   Post o charakterze reklamowym. Każde Twoje kliknięcie zwiększa nasze szanse przeżycia ;)




 
 
Konix 



Pomógł: 35 razy
Dołączył: 18 Maj 2008
Posty: 473
Skąd: Katowice




Wysłany: Pon Gru 29, 2008 21:44   

Filtr paliwa ?
 
 
pawel2611 



Dołączył: 19 Gru 2008
Posty: 3
Skąd: Szczecin




Wysłany: Pon Gru 29, 2008 23:39   

utrata mocy w turbodieslach wynika z :
-brudnej przepustnicy
-zawor EGR
-co najgorsza padla turbina, nikt ci nie powie dokladniej, poki nie podlaczysz Rovera pod kompa
 
 
 
balrog 




Pomógł: 2 razy
Dołączył: 08 Lut 2008
Posty: 208
Skąd: Mielec

Rover 75


Wysłany: Wto Gru 30, 2008 01:35   

A to sie dzieje przy włączonej klimatyzacji? Bo ja takie coś zauważyłem u siebie, na niskich obrotach jade ze stałą prędkością, włączam klimatyzacje i troszkę przyspiesza z racji podniesienia się obrotów, gdy klima już się "nagrzeje" i sie wyłącza to samochód zwalnia. Nie wiem jak jest na wyższych obrotach bo po małym mieście ciężko jechać dłużej ze stałymi obrotami. Tylko że to minimalne zwolnienie samochodu jest dłuższe przez sekunde...
 
 
Rowan 




Pomógł: 165 razy
Dołączył: 28 Mar 2007
Posty: 2956
Skąd: Sędziszów




Wysłany: Wto Gru 30, 2008 12:19   

bg2007, to dzieje się zależnie od obrotów? Przy przyspieszaniu nie ma tego problemu? Słyszałem o czymś takim, że przy potencjometrze jest pewne miejsce(na pewnych obrotach), gdzie potencjometr wysyła rożne wskazania, przez to występuje efekt, tak jakbyś odejmował i dodawał gazu. Napisz jeszcze dokładnie jak się odbywa ta utrata mocy.
 
 
 
tommsz 




Pomógł: 5 razy
Dołączył: 02 Cze 2007
Posty: 165
Skąd: Szczecin




Wysłany: Wto Gru 30, 2008 12:22   

pawel2611 napisał/a:
utrata mocy w turbodieslach wynika z :
-brudnej przepustnicy
-zawor EGR
-co najgorsza padla turbina, nikt ci nie powie dokladniej, poki nie podlaczysz Rovera pod kompa


W tym silniku jest przepustnica??
_________________
Tomek
 
 
 
Rowan 




Pomógł: 165 razy
Dołączył: 28 Mar 2007
Posty: 2956
Skąd: Sędziszów




Wysłany: Wto Gru 30, 2008 12:23   

tommsz, jak sobie wstawisz to będziesz miał :wink:
 
 
 
bg2007 



Dołączył: 29 Gru 2008
Posty: 2
Skąd: Piła




Wysłany: Pon Sty 05, 2009 19:46   [R75 2.0CDT '01] utrata mocy podczas jazdyy

Dzieki Wam wszystkim za wskazówki... Wszystko wskazuje na to, że to filtr paliwa... Nie skojarzyłem faktów... Parę dni przed pojawieniem sie problemu zmieniałem wszystkie filtry, łącznie z filtrem paliwa... Mechanik coś przed montażem rozmyślał, twierdząc że filtry minimalnie sie różnia:)

Możecie polecić jakiegoś dobrego producenta filtrów paliwa??

Korzystając z okazji... czy to możliwe, że przez tak duże mrozy komputer głupieje??:)
Przez moment zaczely mi skakac wskaźniki obrotów i temperatury, czujnik ESP tez sie zaswiecił na stale przez jakies 5min:/
_________________
Bartek
 
 
Dam-Kam 




Pomógł: 37 razy
Dołączył: 26 Lut 2007
Posty: 1136




Wysłany: Pon Sty 05, 2009 20:44   

minimalna różnica mogła wynikać z tego że jeden ma na spodzie korek spustowy syfów a drugi nie ale to nie przeszkadza w eksploatacji.
Po dwa nie masz ESP a ASR a to różnica ;) Temp. nie ma wpływu (nie powienna !! ) na działanie komputera, co najwyżesz wyświetlacz może być "opóżniony" że tak to nazwę. Co do skakania - działo się to na zapalonym czy wyłączonym silniku ??
 
 
 
se7en86 




Pomógł: 24 razy
Dołączył: 12 Lip 2008
Posty: 357
Skąd: Siedlce




Wysłany: Pon Sty 05, 2009 21:22   

Miałem podobny problem. W sumie sam się rozwiązał, ale proponuję wyczyścić zawór EGR a skoro już filtry zmieniłeś i olej to dolej do paliwa coś do czyszczenia wtrysków ( proponuję STP oczywiście do diesla do wtrysków - leje co jakiś czas i jestem zadowolony ). Ja w moim przypadku zminiłem wszystkie filtry ( powietrza Filtron, paliwa nie kojarze firmy ale oznaczenia 85/1 ( bez korka od syfów na dole i olej też filtron ). Wyczyściłem zawór EGR i jest ok. Do tego wlałem bak dobrego paliwa i dodatku i jest ok :) Powodzenia.
 
 
 
lovemuzik 




Dołączył: 12 Gru 2008
Posty: 26
Skąd: Gorzów Wlkp




Wysłany: Wto Sty 06, 2009 12:41   [R75 2.0CDT '00]

Ja mam problem taki że auto traci moc np jak jest 3tys obrotów wrzucam kolejny bieg i auto znów nabiera mocy ale przy 3tys i wyżej znów auto traci moc.

Byłem u mechanika dziś i stwierdził że całe sprzęgło do wymiany, objawy:

- utrata mocy, przerywanie mocy auta
- po jeździe otwieramy maske i czujemy zapach spalenizny


Komplet sprzęgła plus robocizna wyniesie mnie 1200zł...
_________________
.: Podpis u¿ytkownika wymaga edycji :.
 
 
 
Dam-Kam 




Pomógł: 37 razy
Dołączył: 26 Lut 2007
Posty: 1136




Wysłany: Wto Sty 06, 2009 12:49   

jakby było sprzęgło to ewentualnie powyżej tych 3 tyś obr. mógłbyś odczuwać poślizg sprzęgła i zwiększenie obrotów a tym samym brak mocy pisałoby sie w " ". Niemożliwe jest aby przez sprzęgło silnik tracił moc więc albo żle opisujesz źle odbierasz poślizg albo faktycznie auto może tracić moc a mechanika trzeba zmienic :P

Co do tracenia mocy powyżesz 3tyś obr. był osobny temat i o ile pamiętam przyczyną był czujnik ciśnienia paliwa na pompie CR choć nie jestem pewiem...
 
 
 
lovemuzik 




Dołączył: 12 Gru 2008
Posty: 26
Skąd: Gorzów Wlkp




Wysłany: Wto Sty 06, 2009 12:59   [R75 2.0CDT '00]

no masz racje ja dodaje gazu silnik mocniej wyje a auto nie jedzie tak więć sprzęgło się ślizga, no i ten zapach spalenizny z pod maski ;/
_________________
.: Podpis u¿ytkownika wymaga edycji :.
 
 
 
Rowan 




Pomógł: 165 razy
Dołączył: 28 Mar 2007
Posty: 2956
Skąd: Sędziszów




Wysłany: Wto Sty 06, 2009 14:56   

Dam-Kam, coś Ci się pomyliło :mrgreen:
Nie tracił mocy, tylko gasł... :wink:
 
 
 
Dam-Kam 




Pomógł: 37 razy
Dołączył: 26 Lut 2007
Posty: 1136




Wysłany: Wto Sty 06, 2009 16:22   

zgaszony silnik ewidentnie nie emanuje mocą więc można powiedzieć że powyżej 3tys obr tracił 100% mocy :P :P :P
 
 
 
Rowan 




Pomógł: 165 razy
Dołączył: 28 Mar 2007
Posty: 2956
Skąd: Sędziszów




Wysłany: Wto Sty 06, 2009 19:51   

Dam-Kam, ty zawsze masz wytłumaczenie. Choć ja bym się kucił, bo jak zgasł, to moc w nim może "drzemać" :mrgreen: :razz:
 
 
 
Dam-Kam 




Pomógł: 37 razy
Dołączył: 26 Lut 2007
Posty: 1136




Wysłany: Wto Sty 06, 2009 20:16   

w moim moc drzemie przy 800obr/min :P No ale kończmy ten OT zanim nas ktoś zbanuje ;)
 
 
 
Rowan 




Pomógł: 165 razy
Dołączył: 28 Mar 2007
Posty: 2956
Skąd: Sędziszów




Wysłany: Wto Sty 06, 2009 20:28   

Dam-Kam, no to powiedzmy "drzymie" (inaczej śpi) :mrgreen: :mrgreen:
 
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum

Wersja do druku
Dodaj temat do ulubionych

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów [R75] Nagle podczas jazdy brak mocy
Heops Rover serii 75, MG ZT 15 Czw Kwi 03, 2008 23:18
sTERYD
Brak nowych postów [R75] Nagla utrata mocy
alexam18 Rover serii 75, MG ZT 3 Pon Lis 28, 2011 17:45
dafit
Brak nowych postów [R75] Utrata mocy - CDT/CDTi
dario040 Rover serii 75, MG ZT 7 Sob Kwi 07, 2012 18:37
Gość
Brak nowych postów [R75] Sam hamuje podczas jazdy!!!!!!!!!!
apacz Rover serii 75, MG ZT 26 Pon Cze 07, 2010 12:02
apacz
Brak nowych postów [R75] Hałasowanie podczas jazdy
lukpab Rover serii 75, MG ZT 0 Wto Kwi 23, 2013 10:24
lukpab



Forum Klubu ROVERki.pl  
Powered by phpBB modified by Przemo © 2003 phpBB Group | © klub ROVERki.pl
Hosted by NETLink