Forum Klubu ROVERki.pl :: [R75 Tourer] Brak świateł postojowych, oświetlenia zegarów
GarażTechniczny FAQSzukajFAQRejestracjaZaloguj





Poprzedni temat «» Następny temat
[R75 Tourer] Brak świateł postojowych, oświetlenia zegarów
Autor Wiadomość
krzyszp 



Dołączył: 24 Wrz 2017
Posty: 19



  Wysłany: Sob Paź 27, 2018 16:40   [R75 Tourer] Brak świateł postojowych, oświetlenia zegarów
Typ: CDT Rodzaj silnika: diesel Pojemnosc silnika: 2.0 Rok produkcji: 2001

Witam,

Jak w temacie.
Po przekręceniu pokrętła świateł do pozycji postojowych znika podświetlenie przełącznika, brak jest świateł postojowych, nie ma podświetlenia tablicy (jest światło tablicy rejestracyjnej). Po ustawieniu pozycji drugiej brak prawego przedniego światła mijania, nadal brak oświetlenia zegarów i pokręteł.

Usterka pojawiła się ok. 2 tygodni temu podczas trasy, po czym po ok. 100 kilometrach sama ustąpiła... aż do wczoraj.

Proszę o poradę, gdzie szukać :)
 
 
SPAMU¦






Wysłany: Sob Paź 27, 2018 16:40   Post o charakterze reklamowym. Każde Twoje kliknięcie zwiększa nasze szanse przeżycia ;)




 
 
Brat 




Pomógł: 7 razy
Dołączył: 29 Cze 2016
Posty: 164
Skąd: Jaworzno



Wysłany: Sob Paź 27, 2018 18:05   

Moduł LCM pewnie zawilgł. Wykręć, wysusz, sprawdź czy nie masz zaśniedziałych pinów i załóż. Jeśli nadal będzie świrować trzeba podmienić LCM.
_________________
Rover 75, 2.5 kv6 LPG '01
 
 
krzyszp 



Dołączył: 24 Wrz 2017
Posty: 19



Wysłany: Pon Paź 29, 2018 16:08   

Dziękuję, jutro sprawdzę.

Edit:

Dla pewności - chodzi o moduł pod maską, a nie moduł przełącznika w kabinie?
  
 
 
tomi24lbn 




Pomógł: 12 razy
Dołączył: 15 Mar 2013
Posty: 239
Skąd: Lublin

Rover 75

Wysłany: Pon Paź 29, 2018 16:39   

LCM to włącznik świateł sprawdź czy wtyczka,piny nie zaśniedziałe/czy nie ma wilgoci
_________________
ROVER 75 2,5 v6
Wypożyczam blokady do naszych roverków
 
 
krzyszp 



Dołączył: 24 Wrz 2017
Posty: 19



Wysłany: Pon Paź 29, 2018 16:57   

Dziękuję, dzisiaj już za ciemno, jutro zabiorę się do demontażu.

Fakt, że sprawa jest bardziej niż prawdopodobna. Niestety w lecie kamień spod kół jadącego przede mną zbił mi prawie szybę (40cm pęknięcie) i musiałem "na gwałt" wymieniać u jakiegoś przygodnego gościa (byłem 400km od domu). Niestety, ten naruszył mi uszczelkę akurat nad miejscem tego przekaźnika - zauważyłem to niestety dopiero niedawno :(
 
 
MaReK 
Instytucja wspierająca


Pan
Wszechomogący :)


Pomógł: 129 razy
Dołączył: 07 Kwi 2005
Posty: 7805
Skąd: Warszawa/Mokotów

MG ZT

Wysłany: Wto Paź 30, 2018 09:15   

To uszczelnij miejsce wycieku, sprawdź po obu stronach auta. Dla pewności jeszcze drożność kanałów odpływowych na ścianie grodziowej. Następnie jak już będzie sucho w aucie, pousuwaj korozję i zabezpiecz elektronikę gdzie się da, zabezpiecz styki odpowiednim preparatem. Jeśli to się działo po stronie modułu świateł zajrzyj dla św. spokoju do puszki immo (EWS'a), żeby Ci ewentualna postępująca korozja nie zrobiła psikusa. EWS znajduje się na lewym słupku za modułem świateł. Obudowany blachą przykręconą na dwie śruby typu TORX 5-cio ramienny z bolcem. Na koniec wszystkiego po obu stronach auta popraw punkty masowe, jest ich kilka na stronę.
_________________
Chiptuning: R25, R45, R75, 200/600 SDi, BMW (tuning, dpf remove), VW Group (tuning, dpf serwis)
ROVER 75/ZT: diagnostyka, kodowanie, adaptacja zegarów, dodawanie kluczyków: używane piloty, nowy transponder (immo)
Kontakt: PW, 512 208 367, marek@roverki.eu

dolny śląsk:marcin.misek
wielkopolska: longer86
 
 
 
krzyszp 



Dołączył: 24 Wrz 2017
Posty: 19



Wysłany: Czw Lis 08, 2018 15:54   

Niestety, suszenie modułu nic nie dało, najprawdopodobniej nawalił :/

Po wekeendzie będę zamawiał używkę na alledrogo...

[ Dodano: Czw Lis 08, 2018 15:54 ]
Niestety, wymiana modułu nie pomogła :(
 
 
MD 
Klubowicz





Pomógł: 28 razy
Dołączył: 22 Lut 2013
Posty: 895
Skąd: Krzepice

Rover 75

Wysłany: Czw Lis 08, 2018 22:23   

krzyszp, czy wysuszyłeś wtyczkę? Tę od modułu świateł można rozebrać, ma taką obudowę z zapinką i w środku znajdują się dwa wtyki. Żaden z kabli nie przegnił? Pryśnięcie kontaktem nie pomaga?
_________________
Jam jest MD, władca Dinożaurów
 
 
krzyszp 



Dołączył: 24 Wrz 2017
Posty: 19



Wysłany: Wczoraj 15:14   

Niestety, nie był to ten moduł (wiem, bo kupiłem drugi, objawy się nie zmieniły) :(

Elektromechanik znalazł usterkę, był to nadpalony jeden z modułów pod maską (tam, gdzie są bezpieczniki, są tam dwa takie moduły 50A - nie wiem, czy prawidłowo to nazywam). Mechanik ostrzegł mnie, że to tymczasowa naprawa, najprawdopodobniej usterka wróci i będę musiał całość wymienić, bo podobno jest nierozbieralna.
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum

Wersja do drukuWersja do druku
Dodaj temat do ulubionych

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów [R75] Brak oświetlenia w schowku
pieknylolo Rover serii 75, MG ZT 24 Czw Maj 23, 2013 17:41
pineska
Brak nowych postów [R75] 75 CDT 2000r 2.0 85kw Brak światła - oświetlenia
thomekz Rover serii 75, MG ZT 12 Czw Wrz 25, 2014 20:47
longer86
Brak nowych postów [R75]brak lampek kontrolnych zegarow
tomaszlenka Rover serii 75, MG ZT 8 Nie Lut 05, 2012 15:26
tomaszlenka
Brak nowych postów [R75 Tourer] Brak mocy silnika
p00lie Rover serii 75, MG ZT 5 Pon Maj 13, 2013 09:01
MaReK
Brak nowych postów [R75 Tourer] Nie odpala -Brak ciśnienia.
konstantin997 Rover serii 75, MG ZT 2 Wto Kwi 17, 2012 09:29
kalafior



Forum Klubu ROVERki.pl  
Powered by phpBB modified by Przemo © 2003 phpBB Group | © klub ROVERki.pl
Hosted by NETLink